<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" ><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="theme-color" content="#d20500">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" hreflang="pt-br" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.portalveneza.com.br/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.portalveneza.com.br/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.portalveneza.com.br/feed/atom/" />
<link rel="pingback" href="https://www.portalveneza.com.br/xmlrpc.php" />


<title>Polícia Militar de Nova Veneza recupera em Criciúma objetos furtados no São Bento Alto | Portal Veneza</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-2595131-33', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ação aconteceu após vítima reconhecer seus pertences na casa do acusado do furto. Na manhã da última quinta-feira, 24 23, uma moradora do bairro São Bento"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" />
<link rel="publisher" href="https://plus.google.com/+PortalVenezasc"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia Militar de Nova Veneza recupera em Criciúma objetos furtados no São Bento Alto | Portal Veneza" />
<meta property="og:description" content="Ação aconteceu após vítima reconhecer seus pertences na casa do acusado do furto. Na manhã da última quinta-feira, 24 23, uma moradora do bairro São Bento" />
<meta property="og:url" content="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" />
<meta property="og:site_name" content="Portal Veneza" />
<meta property="article:publisher" content="https://www.facebook.com/novavenezasc" />
<meta property="article:tag" content="capa" />
<meta property="article:tag" content="criciuma" />
<meta property="article:tag" content="furto" />
<meta property="article:tag" content="PM" />
<meta property="article:tag" content="policia" />
<meta property="article:tag" content="são bento alto" />
<meta property="article:tag" content="segurança" />
<meta property="article:section" content="Segurança" />
<meta property="article:published_time" content="2017-02-24T09:44:30-03:00" />
<meta property="article:modified_time" content="2017-02-24T12:59:55-03:00" />
<meta property="og:updated_time" content="2017-02-24T12:59:55-03:00" />
<meta property="fb:app_id" content="263484243770523" />
<meta property="og:image" content="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.portalveneza.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//igcdn-photos-c-a.akamaihd.net' />
<link rel='dns-prefetch' href='//api.instagram.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo; Polícia Militar de Nova Veneza recupera em Criciúma objetos furtados no São Bento Alto" href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbookcss-css'  href='https://www.portalveneza.com.br/wp-content/plugins/FbQuestions/css/fbookcss.css' type='text/css' media='all' />
<link rel='stylesheet' id='myo-polling-css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/PollingPlugin/css/myo-polling.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/accesspress-social-login-lite/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portalveneza.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/fontes/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb_cache_static-c7d094bd3036d878ee02ad48e41d448c-css'  href='https://www.portalveneza.com.br/wp-content/uploads/essb_cache_static/c7d094bd3036d878ee02ad48e41d448c.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/FbQuestions/js/myo-fb-polling.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/PollingPlugin/js/myo-polling.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/accesspress-social-login-lite/js/frontend.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.portalveneza.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalveneza.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalveneza.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.portalveneza.com.br/?p=71497' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fpolicia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fpolicia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto%2F&#038;format=xml" />
<meta http-equiv="refresh" content="400" ><meta name="twitter:widgets:csp" content="on"><style>
.simple-old-alert:not(.alert-caution):before,
.simple-old-alert:not(.alert-info):before{
	background-image: url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Info.svg);
}
.simple-old-alert.alert-caution:before{
	background-image: url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Caution.svg);
}

</style>
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}





#score-wrap {
	background: #fff;
	border-bottom: 1px solid #ddd;
	}
.score-nav-menu:before {
	border-top: 5px solid #555;
	}
.score-nav-menu select {
	background: #eee;
	color: #555;
	}
.score-nav-menu select option {
	background: #fff;
	color: #555;
	}
ul.score-list li {
	background: #eee;
	border: 1px solid #eee;
	}
ul.score-list li:hover {
	background: #fff;
	border: 1px solid #ddd;
	}
.score-top p,
.score-bot p {
	color: #555;
	}
.es-nav span a {
	color: #555;
	}
.es-nav span:hover a {
	color: #222;
	}
.es-nav span.es-nav-prev,
.es-nav span.es-nav-next {
	background: #fff;
	}
.es-nav span.es-nav-prev {
	border-left: 1px solid #ddd;
	border-right: 1px solid #ddd;
	}
.es-nav span.es-nav-next {
	border-left: 1px solid #ddd;
	}



</style>

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.portalveneza.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ba3b54d01f&wpp_id=71497';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","essb3_nonce":"b9ad5f92db","essb3_plugin_url":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/easy-social-share-buttons4","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.portalveneza.com.br\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":71497};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><link rel="amphtml" href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/amp/" /><link rel="icon" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-71497 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2595131-1', 'auto');
  ga('send', 'pageview');

</script>
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">     
						<div id="wallpaper">
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/novavenezasc" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/portalveneza" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://instagram.com/willians_biehl/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.portalveneza.com.br/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-portal-veneza-container"><ul id="menu-portal-veneza" class="menu"><li id="menu-item-8837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Turismo</a>
<ul class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li>
	<li id="menu-item-4784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="https://www.portalveneza.com.br/historia/">História</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li>
	<li id="menu-item-8876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li>
	<li id="menu-item-9062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li>
	<li id="menu-item-9063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li>
	<li id="menu-item-8882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li>
</ul>
</li>
<li id="menu-item-60521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-67118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li>
	<li id="menu-item-60533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li>
	<li id="menu-item-60532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li>
	<li id="menu-item-62198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li>
	<li id="menu-item-60534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li>
	<li id="menu-item-67119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li>
	<li id="menu-item-60528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li>
	<li id="menu-item-60529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li>
	<li id="menu-item-60525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li>
	<li id="menu-item-62315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li>
	<li id="menu-item-60530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li>
	<li id="menu-item-67120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li>
	<li id="menu-item-60527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li>
<li id="menu-item-8839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li>
	<li id="menu-item-62671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li>
</ul>
</li>
<li id="menu-item-4744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a>
<ul class="sub-menu">
	<li id="menu-item-4756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li>
	<li id="menu-item-5369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li>
	<li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li>
</ul>
</li>
<li id="menu-item-62829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li id="menu-item-8838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a>
<ul class="sub-menu">
	<li id="menu-item-3057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">

																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="https://www.portalveneza.com.br/"><img itemprop="logo" src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png" alt="Portal Veneza" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-portal-veneza-container"><ul id="menu-portal-veneza-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="https://www.portalveneza.com.br/historia/">História</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.portalveneza.com.br/">
	<input type="text" name="s" id="s" value="Digite sua pesquisa e pressione enter" onfocus='if (this.value == "Digite sua pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite sua pesquisa e pressione enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/novavenezasc" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/portalveneza" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
                             <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: infoway-cabecalho-57980',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: cabecalho-57974',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><div  class="parceiros proadszone-57974 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_57974" style="float:left; width:97%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-57980 "  data-duration="5000" bid="57980" aid="57974"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTc5ODA=&amp;pasZONE=NTc5NzQ=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/InfoWay-Fibra-Portal-Nova-Veneza-97x25.jpg?pas=21025114051702250121" alt="Infoway cabeçalho" border="0"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-71497 post type-post status-publish format-standard has-post-thumbnail hentry category-seguranca tag-capa tag-criciuma tag-furto tag-pm tag-policia-2 tag-sao-bento-alto tag-seguranca">
													<header id="post-header">
																	<a class="post-cat-link" href="https://www.portalveneza.com.br/seguranca/"><span class="post-head-cat">Segurança</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Polícia Militar de Nova Veneza recupera em Criciúma objetos furtados no São Bento Alto</h1>
																	<div id="post-info-wrap" class="left relative">

													<div class="post-info-date left relative">
														<span class="post-info-text">Postado em</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-24">24/02/2017 &#9684; Acessos: 17.4 mil</time></span>
														<meta itemprop="dateModified" content="2017-02-24"/>

										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="576" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg 1024w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993-300x169.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg">
												<meta itemprop="width" content="1024">
												<meta itemprop="height" content="576">
												<div class="post-feat-text">
																																								<span class="feat-caption">Willians Biehl</span>
																									</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-71497 post type-post status-publish format-standard has-post-thumbnail hentry category-seguranca tag-capa tag-criciuma tag-furto tag-pm tag-policia-2 tag-sao-bento-alto tag-seguranca">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																																				<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sindicato-alimentacao-51760',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: mercado-pavan-41610',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sky-56561',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: auto-lavacao-venezia-41253',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1985520850 essb_width_flex print-no" id="essb_displayed_top_1985520850" data-essb-postid="71497" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" data-essb-twitter-url="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" data-essb-instance="1985520850"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">473<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Pol%C3%ADcia+Militar+de+Nova+Veneza+recupera+em+Crici%C3%BAma+objetos+furtados+no+S%C3%A3o+Bento+Alto&amp;link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Pol%C3%ADcia+Militar+de+Nova+Veneza+recupera+em+Crici%C3%BAma+objetos+furtados+no+S%C3%A3o+Bento+Alto&amp;link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1985520850&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="469"></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Polícia%20Militar%20de%20Nova%20Veneza%20recupera%20em%20Criciúma%20objetos%20furtados%20no%20São%20Bento%20Alto%20https%3A%2F%2Fwww.portalveneza.com.br%2Fpolicia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1985520850', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Militar+de+Nova&amp;url=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&amp;counturl=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&#39;,&#39;twitter&#39;,&#39;1985520850&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="3"></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1985520850&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&#39;,&#39;google&#39;,&#39;1985520850&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="1"></span></li></ul></div><p><em>Ação aconteceu após vítima reconhecer seus pertences na casa do acusado do furto.</em></p>
<p>Na manhã da última quinta-feira, <del>24</del> 23, uma moradora do bairro São Bento Alto em Nova Veneza, reconheceu na casa do vizinho, alguns objetos que teriam sido furtados dias antes de sua residência.</p><div  class="parceiros proadszone-40919 wpproadgrid center_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-51760 "  data-duration="6000" bid="51760" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTE3NjA=&amp;pasZONE=NDA5MTk=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=13183693571702250121" alt="Sindicato da Alimentação" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 "  data-duration="6000" bid="41610" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTk=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=6133455351702250121" alt="Mercado Pavan" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56561 "  data-duration="6000" bid="56561" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br/telefone-sky-assinatura/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/SKY-P.jpg?pas=11481209511702250121" alt="Sky" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41253 "  data-duration="6000" bid="41253" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEyNTM=&amp;pasZONE=NDA5MTk=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/SELO-LAVACAO-LEVA-E-TRAS.jpg?pas=4683568131702250121" alt="Auto Lavação de Venezia" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>
<p>A Polícia Militar foi acionada, e após a vítima confirmar a propriedade dos objetos, o suspeito acabou confessando o furto aos policiais, e que haveria outros produtos na casa de sua namorada, que é moradora do bairro São Defende em Criciúma.</p>
<p>Ao chegar no local, a vítima acabou reconhecendo mais de 50 objetos que teriam sido furtados de sua casa, inclusive em outras ocasiões.</p>
<p>O homem recebeu voz de prisão e foi encaminhado até a delegacia da Polícia Civil de Nova Veneza.</p>
<h6 style="text-align: right;">Willians Biehl</h6>
<p><a href="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_8008.jpg"><img class="aligncenter size-full wp-image-71503" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_8008.jpg" alt="" width="1024" height="820" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_8008.jpg 1024w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_8008-300x240.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_8008-768x615.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_1353549049 essb_width_flex print-no" id="essb_displayed_bottom_1353549049" data-essb-postid="71497" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" data-essb-twitter-url="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" data-essb-instance="1353549049"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">473<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Pol%C3%ADcia+Militar+de+Nova+Veneza+recupera+em+Crici%C3%BAma+objetos+furtados+no+S%C3%A3o+Bento+Alto&amp;link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Pol%C3%ADcia+Militar+de+Nova+Veneza+recupera+em+Crici%C3%BAma+objetos+furtados+no+S%C3%A3o+Bento+Alto&amp;link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7993.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1353549049&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="469"></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Polícia%20Militar%20de%20Nova%20Veneza%20recupera%20em%20Criciúma%20objetos%20furtados%20no%20São%20Bento%20Alto%20https%3A%2F%2Fwww.portalveneza.com.br%2Fpolicia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1353549049', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Militar+de+Nova&amp;url=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&amp;counturl=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&#39;,&#39;twitter&#39;,&#39;1353549049&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="3"></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1353549049&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/&#39;,&#39;google&#39;,&#39;1353549049&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="1"></span></li></ul></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"/>
													<meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Portal Veneza">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.portalveneza.com.br/tag/capa/" rel="tag">capa</a>, <a href="https://www.portalveneza.com.br/tag/criciuma/" rel="tag">criciuma</a>, <a href="https://www.portalveneza.com.br/tag/furto/" rel="tag">furto</a>, <a href="https://www.portalveneza.com.br/tag/pm/" rel="tag">PM</a>, <a href="https://www.portalveneza.com.br/tag/policia-2/" rel="tag">policia</a>, <a href="https://www.portalveneza.com.br/tag/sao-bento-alto/" rel="tag">são bento alto</a>, <a href="https://www.portalveneza.com.br/tag/seguranca/" rel="tag">segurança</a></span>
											</div><!--post-tags-->
																																									            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recomendado para você</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/ifsc-tem-vagas-cursos-qualificacao-campus-criciuma/" rel="bookmark" title="IFSC tem vagas em cursos de qualificação no Câmpus Criciúma">
						<img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/IFSC-Criciuma-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/IFSC-Criciuma-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/IFSC-Criciuma-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/IFSC-Criciuma-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/IFSC-Criciuma-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/IFSC-Criciuma-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/ifsc-tem-vagas-cursos-qualificacao-campus-criciuma/">IFSC tem vagas em cursos de qualificação no Câmpus Criciúma</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/pedestre-atropelado-centro-nova-veneza/" rel="bookmark" title="Pedestre é atropelado no Centro de Nova Veneza">
						<img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7988-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7988-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7988-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7988-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7988-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/MG_7988-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/pedestre-atropelado-centro-nova-veneza/">Pedestre é atropelado no Centro de Nova Veneza</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/quatro-representantes-nova-veneza-sobem-podio-circuito-trilhas-verao/" rel="bookmark" title="Quatro representantes de Nova Veneza sobem ao pódio no Circuito Trilhas de Verão">
						<img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/gaivota-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/gaivota-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/gaivota-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/02/gaivota-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/02/gaivota-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/02/gaivota-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/quatro-representantes-nova-veneza-sobem-podio-circuito-trilhas-verao/">Quatro representantes de Nova Veneza sobem ao pódio no Circuito Trilhas de Verão</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-71497 com-but-71497">
													
												</div><!--comments-button-->
												
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.portalveneza.com.br/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '71497',
      nonce: '3c8cd28044'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
              		<div class="comment even thread-even depth-1" id="comment-8747">
				<div class="comment-author vcard">
			<img alt='' src='http://graph.facebook.com/159354714572731/picture' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://www.facebook.com/159354714572731' rel='external nofollow' class='url'>Luiza Boaroli</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/#comment-8747">
			25/02/2017 às 00:12</a>		</div>

		<p>Parabéns aos policiais de nova veneza!!!</p>

		
		</div><!-- #comment-## -->
		<div class="comment odd alt thread-odd thread-alt depth-1" id="comment-8745">
				<div class="comment-author vcard">
			<img alt='' src='http://graph.facebook.com/602260573318031/picture' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://www.facebook.com/602260573318031' rel='external nofollow' class='url'>Catarina Tomazi</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/#comment-8745">
			24/02/2017 às 16:04</a>		</div>

		<p>Parabéns PM!!!</p>

		
		</div><!-- #comment-## -->
      </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.portalveneza.com.br/policia-militar-nova-veneza-recupera-criciuma-objetos-furtados-sao-bento-alto/" 
    data-num-posts="100" 
    data-publish_feed="true"
    data-width="620"></div>
</div>




																					                            <div> <br> <ins data-wpas-zoneid="42651"></ins> </div>
									</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="apsl_widget-3" class="side-widget widget_apsl_widget"><h4 class="post-header"><span class="post-header">Assinantes</span></h4><div class='apsl-widget'>    <div class='apsl-login-networks theme-4 clearfix'>
                        <div class='social-networks'>
                                <a href="https://www.portalveneza.com.br/wp-login.php?apsl_login_id=facebook_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZwb3J0YWx2ZW5lemEuY29tLmJyJTNBNDQzJTJGcG9saWNpYS1taWxpdGFyLW5vdmEtdmVuZXphLXJlY3VwZXJhLWNyaWNpdW1hLW9iamV0b3MtZnVydGFkb3Mtc2FvLWJlbnRvLWFsdG8lMkY=" title='Entrar com facebook'>
                        <div class="apsl-icon-block icon-facebook">
                            <i class="fa fa-facebook"></i>
                            <span class="apsl-login-text">Login</span>
                            <span class="apsl-long-login-text">Entrar com facebook</span>
                        </div>
                    </a>
                            </div>
    </div>
</div></div><div id="widget_sp_image-12" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Classificados</span></h4><a href="https://www.portalveneza.com.br/adverts/" id="" target="_self" class="widget_sp_image-image-link" title="Classificados" rel=""><img width="700" height="178" alt="Classificados" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/classificados-2.jpg" /></a></div><div id="wppas_custom_widgets-2" class="side-widget parceiros"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: otica-nsa-41013',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: careas-55839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: classificados-62674',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: farmacia-gorini-41010',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: mercado-pavan-41610',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: rovaris-auto-center-56323',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: casa-savoia-43364',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: veneza-construcoes-52741',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: veneza-multimarcas-40998',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: despachante-ostetto-41003',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: brogni-construtora-41007',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: amboni-refrigeracao-41000',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: nossa-loja-43871',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sky-56561',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sindicato-alimentacao-51760',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: livraria-jade-68204',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: fabio-bratti-engenharia-41011',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: lojas-mattia-42196',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: auto-lavacao-venezia-41253',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: hotel-bormon-41004',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: vigilancia-eletronica-52978',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: bicho-papao-41008',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: mundo-das-cores-49720',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: consultoria-previdenciaria-41006',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ferragens-milanez-41176',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: moveis-mondardo-41617',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: bel-mercearia-42459',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: borba-moveis-41009',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: padaria-sao-marcos-69615',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: veneza-magazine-41012',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: geral-40916',{nonInteraction: true});}</script><div  class="parceiros proadszone-40918 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41013 "  data-duration="5000" bid="41013" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/nsa.jpg?pas=620788731702250121" alt="Ótica NSA" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-55839 "  data-duration="5000" bid="55839" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTU4Mzk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/careas-2.jpg?pas=1363381601702250121" alt="Careás" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-62674 "  data-duration="5000" bid="62674" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br/adverts/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/classificados-selo.jpg?pas=11145987221702250121" alt="Classificados" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41010 "  data-duration="5000" bid="41010" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/farmacias-ac.jpg?pas=16047839671702250121" alt="Farmácia Gorini" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 "  data-duration="5000" bid="41610" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=7582463901702250121" alt="Mercado Pavan" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56323 "  data-duration="5000" bid="56323" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/rovaris-auto-center.jpg?pas=16845805231702250121" alt="Rovaris Auto Center" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43364 "  data-duration="5000" bid="43364" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDMzNjQ=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/01/casa-savoia-2016.jpg?pas=20804830391702250121" alt="Casa Savóia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52741 "  data-duration="5000" bid="52741" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/logo_veneza.jpg?pas=5825536101702250121" alt="Veneza Construções" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-40998 "  data-duration="5000" bid="40998" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDA5OTg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/10/veneza-multimarcas.jpg?pas=13252985411702250121" alt="Veneza Multimarcas" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41003 "  data-duration="5000" bid="41003" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/ostetto.jpg?pas=8706600001702250121" alt="Despachante Ostetto" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 "  data-duration="5000" bid="41007" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=16464505421702250121" alt="Brogni Construtora" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41000 "  data-duration="5000" bid="41000" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/amboni_refrigeracao-2.jpg?pas=20410210841702250121" alt="Amboni Refrigeração" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43871 "  data-duration="5000" bid="43871" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDM4NzE=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/nossa-loja.jpg?pas=6386803131702250121" alt="Nossa Loja" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56561 "  data-duration="5000" bid="56561" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br/telefone-sky-assinatura/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/SKY-P.jpg?pas=12143150261702250121" alt="Sky" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-51760 "  data-duration="5000" bid="51760" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTE3NjA=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=10969474211702250121" alt="Sindicato da Alimentação" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-68204 "  data-duration="5000" bid="68204" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NjgyMDQ=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/livraria-jade.jpg?pas=13666553171702250121" alt="Livraria Jade" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41011 "  data-duration="5000" bid="41011" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTE=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/fabio_bratti.jpg?pas=7443303701702250121" alt="Fabio Bratti Engenharia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42196 "  data-duration="5000" bid="42196" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDIxOTY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/de_mattia.jpg?pas=13310100031702250121" alt="Lojas De Mattia" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41253 "  data-duration="5000" bid="41253" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEyNTM=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/SELO-LAVACAO-LEVA-E-TRAS.jpg?pas=2046069211702250121" alt="Auto Lavação de Venezia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41004 "  data-duration="5000" bid="41004" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDQ=&amp;pasZONE=NDA5MTg=" target="_top" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bormom.jpg?pas=6993581281702250121" alt="Hotel Bormon" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52978 "  data-duration="5000" bid="52978" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTI5Nzg=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/12/sp-segurança.jpg?pas=12750447701702250121" alt="SP Vigilância Eletrônica" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41008 "  data-duration="5000" bid="41008" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bicho_papao1.jpg?pas=15229762781702250121" alt="Bicho Papão" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-49720 "  data-duration="5000" bid="49720" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDk3MjA=&amp;pasZONE=NDA5MTg=" target="_top" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/09/mundo-das-cores.jpg?pas=13127036631702250121" alt="Mundo das Cores" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41006 "  data-duration="5000" bid="41006" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/02/advocacia-previdenciaria.jpg?pas=2756820731702250121" alt="Advocacia Previdênciária" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41176 "  data-duration="5000" bid="41176" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/ferragens-milanez.jpg?pas=19913330921702250121" alt="Ferragens Milanez" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41617 "  data-duration="5000" bid="41617" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/selo-moveis-mondardo.jpg?pas=17807518961702250121" alt="Móveis Mondardo" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42459 "  data-duration="5000" bid="42459" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/01/bel-mercearia.jpg?pas=10598335441702250121" alt="Bel Mercearia" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41009 "  data-duration="5000" bid="41009" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/borba_moveis.jpg?pas=12856227291702250121" alt="Borba Móveis" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-69615 "  data-duration="5000" bid="69615" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=Njk2MTU=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/12/padaria-sao-marcos.jpg?pas=6473823891702250121" alt="Padaria São Marcos" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41012 "  data-duration="5000" bid="41012" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTI=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/veneza_magazine.jpg?pas=16883490081702250121" alt="Veneza Magazine" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="widget_sp_image-13" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Canal WhatsApp</span></h4><a href="https://www.portalveneza.com.br/portal-veneza-whatsapp/" id="" target="_self" class="widget_sp_image-image-link" title="Canal WhatsApp" rel=""><img width="600" height="184" alt="Canal WhatsApp" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg" /></a></div><div id="mvp_facebook_widget-2" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/novavenezasc" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-9" class="side-widget popular-posts">
<h4 class="post-header"><span class="post-header">Mais lidas últimas 24h</span></h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('https://www.portalveneza.com.br/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '9'
							}, function(data){
								$('#wpp-9').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Colunistas</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.portalveneza.com.br/bastidores-primeira-sessao-ordinaria-camara-vereadores-foram-agitados/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.4 mil</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">3</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>Os bastidores da primeira sessão ordinária da Câmara de Vereadores foram agitados</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.portalveneza.com.br/resenha-romance-seducao/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-200x200.jpg 200w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-90x90.jpg 90w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.9 mil</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>Resenha do romance SEDUÇÃO</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.portalveneza.com.br/look-confortaveladerecoscores-muito-brilho-para-usar-nesse-carnaval/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/10/jociele-cruz-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/10/jociele-cruz-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/10/jociele-cruz-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/10/jociele-cruz-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/10/jociele-cruz-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/10/jociele-cruz-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.8 mil</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>Look confortável,adereços,cores e muito brilho para usar nesse carnaval</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<ins data-wpas-zoneid="45105"></ins>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.portalveneza.com.br/wp-content/uploads/2015/11/logo-portal-cinza1.png" alt="Portal Veneza" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Descubra Nova Veneza em Santa Catarina, a Capital da Gastronomia Típica Italiana. Notícias, Turismo e restaurantes. No ar desde novembro de 2005.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/novavenezasc" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/portalveneza" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://instagram.com/willians_biehl/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27468"><a href="http://www.portalveneza.com.br/historia/">Nova Veneza</a></li>
<li id="menu-item-13180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13180"><a href="https://www.portalveneza.com.br/anunciar/">Anunciar</a></li>
<li id="menu-item-28108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28108"><a href="http://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li id="menu-item-13182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13182"><a href="https://www.portalveneza.com.br/contato/">Contato</a></li>
<li id="menu-item-13875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13875"><a href="http://www.portalveneza.com.br/radio/">Rádio Portal</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13186"><a href="http://www.portalveneza.com.br/fique-atento/">Fique Atento</a></li>
<li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646"><a href="https://www.portalveneza.com.br/envie-noticia/">Leitor Repórter</a></li>
<li id="menu-item-13187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13187"><a href="http://www.portalveneza.com.br/9998-2/">Canal Direto</a></li>
<li id="menu-item-39057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39057"><a href="http://www.portalveneza.com.br/cameras-vivo-nova-veneza/">Câmeras ao Vivo</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>   Criado em 12 de outubro de 2005</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Topo</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		            
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-71497").on("click", function(){
  	  $(".com-click-id-71497").show();
	  $(".disqus-thread-71497").show();
  	  $(".com-but-71497").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Carregando mais matérias...",
		finishedMsg: "Desculpe, não há mais matérias"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<link rel='stylesheet' id='simple-alert-for-old-post-css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.parceiros img {
				max-width: 100%;
				height:auto;
			}
			.parceiros {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .parceiros {visibility: hidden !important; }
			.pas_fly_in.showing .parceiros {visibility: visible !important; }
			
			.wppasrotate, .parceiros li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.parceiros .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/scripts.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/retina.min.js'></script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons4/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } };</script>        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd45f2baf0","applicationID":"36289146","transactionName":"NlxTbUpVV0cEUUFbXA8WcFpMXVZaSkFcXFQNXA==","queueTime":0,"applicationTime":1372,"atts":"GhtQGwJPREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>