<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext" /><link rel="stylesheet" href="https://www.portalveneza.com.br/wp-content/cache/min/1/53d2f56cec3725b5530b1eb1fb6cd70f.css" data-minify="1"/><meta charset="UTF-8" ><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="theme-color" content="#d20500"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="alternate" href="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" hreflang="pt-br" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.portalveneza.com.br/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://www.portalveneza.com.br/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.portalveneza.com.br/feed/atom/" /><link rel="pingback" href="https://www.portalveneza.com.br/xmlrpc.php" /><title>Designer de Portugal faz palestra na Unesc | Portal Veneza</title><meta name="description" content="Paulo Uva é professor da Universidade de Aveiro  A Unesc recebe na próxima terça-feira, 20, um convidado internacional para falar sobre “Design Náutico”. T"/><link rel="canonical" href="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" /><link rel="publisher" href="https://plus.google.com/+PortalVenezasc"/><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Designer de Portugal faz palestra na Unesc | Portal Veneza" /><meta property="og:description" content="Paulo Uva é professor da Universidade de Aveiro  A Unesc recebe na próxima terça-feira, 20, um convidado internacional para falar sobre “Design Náutico”. T" /><meta property="og:url" content="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" /><meta property="og:site_name" content="Portal Veneza" /><meta property="article:publisher" content="https://www.facebook.com/novavenezasc" /><meta property="article:tag" content="educacao" /><meta property="article:tag" content="evento" /><meta property="article:tag" content="palestra" /><meta property="article:tag" content="unesc" /><meta property="article:section" content="Evento" /><meta property="article:published_time" content="2017-06-19T11:13:49-03:00" /><meta property="fb:app_id" content="263484243770523" /><meta property="og:image" content="https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="575" /><link rel='dns-prefetch' href='//www.portalveneza.com.br' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//igcdn-photos-c-a.akamaihd.net' /><link rel='dns-prefetch' href='//api.instagram.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo; Designer de Portugal faz palestra na Unesc" href="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' /> <![endif]--><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/plupload/plupload.full.min.js'></script> <script type='text/javascript'>var pluploadL10n={"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido por raz\u00f5es de seguran\u00e7a.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/plupload/handlers.min.js'></script> <script type='text/javascript'>var wppas_vbc_upload={"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","nonce":"e558e8a71f","remove":"0bd8152152","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=063f86b1e2","flash_swf_url":"https:\/\/www.portalveneza.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos Permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/FbQuestions/js/myo-fb-polling.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/js/advertising.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js'></script> <script type='text/javascript'>var _EPYT_={"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","security":"1a58ce3694","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js'></script> <link rel='https://api.w.org/' href='https://www.portalveneza.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalveneza.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalveneza.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://www.portalveneza.com.br/?p=77194' /><link rel="alternate" type="application/json+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fdesigner-portugal-faz-palestra-unesc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fdesigner-portugal-faz-palestra-unesc%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2595131-1','auto');ga('set','forceSSL',true);ga('send','pageview');</script> <meta http-equiv="refresh" content="400" ><meta name="twitter:widgets:csp" content="on"><style>.simple-old-alert:not(.alert-caution):before,.simple-old-alert:not(.alert-info):before{background-image:url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Info.svg)}.simple-old-alert.alert-caution:before{background-image:url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Caution.svg)}</style><style type='text/css'>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</style><style type="text/css">@media screen and (min-width: 1249px){.home-left-col,.home-mid-col,.home-right-col{display:block !important}#body-main-wrap{display:table;float:none;margin-left:auto;margin-right:auto;position:relative;top:auto;bottom:auto;left:auto;right:auto;width:1200px}.body-main-out,.body-main-in{margin-left:0;right:auto}#foot-widget-wrap{margin:50px
0 30px;width:100%}.foot-widget{margin-left:2.5%;width:30%}#foot-bot{margin:10px
3%;width:94%}}.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}#score-wrap{background:#fff;border-bottom:1px solid #ddd}.score-nav-menu:before{border-top:5px solid #555}.score-nav-menu
select{background:#eee;color:#555}.score-nav-menu select
option{background:#fff;color:#555}ul.score-list
li{background:#eee;border:1px
solid #eee}ul.score-list li:hover{background:#fff;border:1px
solid #ddd}.score-top p,
.score-bot
p{color:#555}.es-nav span
a{color:#555}.es-nav span:hover
a{color:#222}.es-nav span.es-nav-prev,
.es-nav span.es-nav-next{background:#fff}.es-nav span.es-nav-prev{border-left:1px solid #ddd;border-right:1px solid #ddd}.es-nav span.es-nav-next{border-left:1px solid #ddd}</style> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='https://www.portalveneza.com.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=b745120fca&wpp_id=77194';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>  <script type="text/javascript">var essb_settings={"ajax_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","essb3_nonce":"74764f4ff6","essb3_plugin_url":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/easy-social-share-buttons4","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.portalveneza.com.br\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":77194};var essb_buttons_exist=!!document.getElementsByClassName("essb_links");if(essb_buttons_exist==true){document.addEventListener("DOMContentLoaded",function(event){var ESSB_CACHE_URL="https://portalveneza.com.br/designer-portugal-faz-palestra-unesc/";if(ESSB_CACHE_URL.indexOf("?")>-1){ESSB_CACHE_URL+="&essb_counter_cache=rebuild";}else{ESSB_CACHE_URL+="?essb_counter_cache=rebuild";};var xhr=new XMLHttpRequest();xhr.open("GET",ESSB_CACHE_URL,true);xhr.send();});}</script><link rel="amphtml" href="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/amp/" /><link rel="icon" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-270x270.png" /></head><body class="post-template-default single single-post postid-77194 single-format-standard"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="wallpaper"></div><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/novavenezasc" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/portalveneza" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="inst-soc"> <a href="https://www.instagram.com/portalveneza/" target="_blank"> <i class="fa fa-instagram fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"> <nav class="fly-nav-menu left relative"><div class="menu-portal-veneza-container"><ul id="menu-portal-veneza" class="menu"><li id="menu-item-8837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Nova Veneza</a><ul  class="sub-menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li><li id="menu-item-4784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="https://www.portalveneza.com.br/historia/">História</a></li><li id="menu-item-8869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li><li id="menu-item-8876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li><li id="menu-item-9062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li><li id="menu-item-9063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li><li id="menu-item-8882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li></ul></li><li id="menu-item-60521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a><ul  class="sub-menu"><li id="menu-item-67118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li><li id="menu-item-60533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li><li id="menu-item-60532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li><li id="menu-item-62198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li><li id="menu-item-60534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li><li id="menu-item-60531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li><li id="menu-item-67119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li><li id="menu-item-60528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li><li id="menu-item-60529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li><li id="menu-item-60525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li><li id="menu-item-62315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li><li id="menu-item-60530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li><li id="menu-item-67120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li><li id="menu-item-60527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li></ul></li><li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li><li id="menu-item-8839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a><ul  class="sub-menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li><li id="menu-item-62671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li></ul></li><li id="menu-item-4744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a><ul  class="sub-menu"><li id="menu-item-4756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li><li id="menu-item-5369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li><li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li><li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li></ul></li><li id="menu-item-62829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li><li id="menu-item-8838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a><ul  class="sub-menu"><li id="menu-item-3057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li><li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li><li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li></ul></li></ul></div> </nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"><h1> <a itemprop="url" href="https://www.portalveneza.com.br/"><img itemprop="logo" src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png" alt="Portal Veneza" /></a></h1></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"> <nav class="main-menu-wrap left"><div class="menu-portal-veneza-container"><ul id="menu-portal-veneza-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Nova Veneza</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="https://www.portalveneza.com.br/historia/">História</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a><ul  class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a><ul  class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li></ul></li></ul></div> </nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://www.portalveneza.com.br/"> <input type="text" name="s" id="s" value="Digite sua pesquisa e pressione enter" onfocus='if (this.value == "Digite sua pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite sua pesquisa e pressione enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div> <a href="https://www.facebook.com/novavenezasc" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://twitter.com/portalveneza" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article"><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="leader-wrap" class="left relative"><div  class="parceiros proadszone-57974 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_57974" style="float:left; width:97%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-75686 "  data-duration="10000" bid="75686" aid="57974"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NzU2ODY=&amp;pasZONE=NTc5NzQ=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/Banner_site_veneza_kalana_tamanho.jpg?pas=7567238911706191423" alt="Kalana Cosméticos" border="0"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"> <article id="post-area" class="post-77194 post type-post status-publish format-standard has-post-thumbnail hentry category-evento tag-educacao tag-evento tag-palestra tag-unesc"> <header id="post-header"> <a class="post-cat-link" href="https://www.portalveneza.com.br/evento/"><span class="post-head-cat">Evento</span></a><h1 class="post-title entry-title left" itemprop="headline">Designer de Portugal faz palestra na Unesc</h1><div id="post-info-wrap" class="left relative"><div class="post-info-date left relative"> <span class="post-info-text">Postado em</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-19">19/06/2017 &#9684; Acessos: 49</time></span><meta itemprop="dateModified" content="2017-06-19"/></div></div> </header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1024" height="575" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg 1024w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao-270x152.jpg 270w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao-768x431.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="575"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-77194 post type-post status-publish format-standard has-post-thumbnail hentry category-evento tag-educacao tag-evento tag-palestra tag-unesc"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1814632441 essb_width_flex print-no" id="essb_displayed_top_1814632441" data-essb-postid="77194" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" data-essb-twitter-url="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" data-essb-instance="1814632441"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">1<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Designer+de+Portugal+faz+palestra+na+Unesc&amp;link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Designer+de+Portugal+faz+palestra+na+Unesc&amp;link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1814632441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="1"></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Designer%20de%20Portugal%20faz%20palestra%20na%20Unesc%20https%3A%2F%2Fwww.portalveneza.com.br%2Fdesigner-portugal-faz-palestra-unesc%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1814632441', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Designer+de+Portugal+faz+palestra+na+Unesc&amp;url=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&amp;counturl=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&#39;,&#39;twitter&#39;,&#39;1814632441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1814632441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&#39;,&#39;google&#39;,&#39;1814632441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt=""></span></li></ul></div><p><em>Paulo Uva é professor da Universidade de Aveiro </em></p><p>A Unesc recebe na próxima terça-feira, 20, um convidado internacional para falar sobre “Design Náutico”. Trata-se do professor da Universidade de Aveiro, em Portugal, e designer de projetos estratégicos principalmente de embarcações marítimo-turísticas, Paulo de Uva.</p><div  class="parceiros proadszone-40919 wpproadgrid center_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-75315 "  data-duration="10000" bid="75315" aid="40919"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/spilere-serralheria.jpg?pas=18890916611706191423" alt="Spilere Serralheria" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 "  data-duration="10000" bid="41610" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTk=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=7150366691706191423" alt="Mercado Pavan" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41009 "  data-duration="10000" bid="41009" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDk=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/borba_moveis.jpg?pas=19245412251706191423" alt="Borba Móveis" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-74243 "  data-duration="10000" bid="74243" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NzQyNDM=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/04/Crepe-Mio-p.jpg?pas=9513267221706191423" alt="Crepe Mio" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div><p>A palestra realizada pelo curso de Design &#8211; ênfase em Projeto de Produtos ocorre no Auditório Edson Rodrigues, localizado no Bloco P da Universidade, às 19h30. O evento é gratuito e aberto ao público em geral.</p><p>Paulo de Uva é professor auxiliar convidado na Universidade de Aveiro. Foi vice-diretor fundador do Mestrado de Engenharia e Design de Produto daquela universidade, além de ser doutorando em Design na Faculdade de Arquitetura da Universidade Técnica de Lisboa, investigador do ID+ (Instituto de Investigação em Design, Mídia e Cultura) e atuar na Universidade Europeia – Laureate.</p><p>Desde 1991 é professor de Projeto em Design de Produto, Design Management, Equipamento Urbano, Metodologia, Interface, Inovação pelo Desenho, Design e Tecnologia e Biônica, tendo passado por instituições de países europeus como Portugal e Itália.</p><p>É sócio fundador da Almadesign, diretor de ateliê da Novodesign/Brandia, gestor de projetos da Modusdesign e iniciou em 2016 a Blue Grow Design yacht &amp; Leisure.</p><p>Atua como designer em projetos estratégicos, desde o espaço urbano e edifícios públicos, setor do mobiliário, vidro, cortiça, compósitos, transportes públicos, turismo, ambiente e principalmente embarcações marítimo-turísticas.</p><p>Segundo o coordenador do curso de Design da Unesc, João Rieth, a vinda do designer português é um momento importante para os estudantes, que poderão conhecer mais sobre outras áreas da profissão, em especial, a que se dedica às embarcações marítimas.</p><h5 style="text-align: right;">Milena Nandi</h5></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_1255318670 essb_width_flex print-no" id="essb_displayed_bottom_1255318670" data-essb-postid="77194" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" data-essb-twitter-url="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" data-essb-instance="1255318670"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">1<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Designer+de+Portugal+faz+palestra+na+Unesc&amp;link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Designer+de+Portugal+faz+palestra+na+Unesc&amp;link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/06/aveiro-unesc-divulgacao.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1255318670&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="1"></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Designer%20de%20Portugal%20faz%20palestra%20na%20Unesc%20https%3A%2F%2Fwww.portalveneza.com.br%2Fdesigner-portugal-faz-palestra-unesc%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1255318670', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Designer+de+Portugal+faz+palestra+na+Unesc&amp;url=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&amp;counturl=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&#39;,&#39;twitter&#39;,&#39;1255318670&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt=""></span></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1255318670&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/&#39;,&#39;google&#39;,&#39;1255318670&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt=""></span></li></ul></div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET","https://www.portalveneza.com.br/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=77194&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"/><meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"></div><meta itemprop="name" content="Portal Veneza"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.portalveneza.com.br/tag/educacao/" rel="tag">educacao</a>, <a href="https://www.portalveneza.com.br/tag/evento/" rel="tag">evento</a>, <a href="https://www.portalveneza.com.br/tag/palestra/" rel="tag">palestra</a>, <a href="https://www.portalveneza.com.br/tag/unesc/" rel="tag">unesc</a></span></div><div class="mvp-related-posts left relative"><h4 class="post-header"><span class="post-header">Recomendado para você</span></h4><ul><li><div class="mvp-related-img left relative"> <a href="https://www.portalveneza.com.br/empresas-associadas-simec-aderem-programa-aprendizagem/" rel="bookmark" title="Empresas associadas ao Simec aderem ao Programa de Aprendizagem"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/divulgação-aprendizagem2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/divulgação-aprendizagem2-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/divulgação-aprendizagem2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/divulgação-aprendizagem2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/divulgação-aprendizagem2-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/divulgação-aprendizagem2-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /> </a></div><div class="mvp-related-text left relative"> <a href="https://www.portalveneza.com.br/empresas-associadas-simec-aderem-programa-aprendizagem/">Empresas associadas ao Simec aderem ao Programa de Aprendizagem</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.portalveneza.com.br/unesc-entra-recesso-nesta-quinta-feira-2/" rel="bookmark" title="Unesc entra em recesso nesta quinta-feira"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/DSC_0011-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/DSC_0011-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/DSC_0011-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/DSC_0011-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/DSC_0011-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/DSC_0011-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /> </a></div><div class="mvp-related-text left relative"> <a href="https://www.portalveneza.com.br/unesc-entra-recesso-nesta-quinta-feira-2/">Unesc entra em recesso nesta quinta-feira</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.portalveneza.com.br/pequena-imperatriz-encanta-criancas-adultos-unesc/" rel="bookmark" title="“A Pequena Imperatriz” encanta crianças e adultos na Unesc"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/teatro-pedagogia-unesc-16-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/teatro-pedagogia-unesc-16-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/teatro-pedagogia-unesc-16-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/teatro-pedagogia-unesc-16-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/teatro-pedagogia-unesc-16-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/teatro-pedagogia-unesc-16-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /> </a></div><div class="mvp-related-text left relative"> <a href="https://www.portalveneza.com.br/pequena-imperatriz-encanta-criancas-adultos-unesc/">“A Pequena Imperatriz” encanta crianças e adultos na Unesc</a></div></li></ul></div><div id="comments-button" class="left relative comment-click-77194 com-but-77194"></div> <script>(function($){$(function(){if(!$('#fb-root').size()){$('body').append('<div id="fb-root"></div>');(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}});$.post('https://www.portalveneza.com.br/wp-admin/admin-ajax.php',{action:'fbc_ping',post_id:'77194',nonce:'aa13c5adbe'});})(jQuery);</script> <a name="comments"></a><div id="FatPandaFacebookComments"> <noscript> </noscript><div
class="fb-comments"
data-colorscheme="light"
data-href="https://www.portalveneza.com.br/designer-portugal-faz-palestra-unesc/"
data-num-posts="100"
data-publish_feed="true"
data-width="700"></div></div><div> <br> <ins data-wpas-zoneid="42651"></ins></div></div></div></div></div> </article></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div id="wppas_custom_widgets-2" class="side-widget parceiros"><div  class="parceiros proadszone-40918 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41617 "  data-duration="10000" bid="41617" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/moveis-mondardo-2017.jpg?pas=13189693941706191423" alt="Móveis Mondardo" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42459 "  data-duration="10000" bid="42459" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/01/bel-mercearia.jpg?pas=15171895231706191423" alt="Bel Mercearia" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-55839 "  data-duration="10000" bid="55839" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTU4Mzk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/careas-2.jpg?pas=11486468761706191423" alt="Careás" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41013 "  data-duration="10000" bid="41013" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/nsa.jpg?pas=11838032931706191423" alt="Ótica NSA" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 "  data-duration="10000" bid="41610" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=1783839621706191423" alt="Mercado Pavan" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 "  data-duration="10000" bid="41007" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=13108118461706191423" alt="Brogni Construtora" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-68204 "  data-duration="10000" bid="68204" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NjgyMDQ=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/livraria-jade.jpg?pas=4690266601706191423" alt="Livraria Jade" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-40998 "  data-duration="10000" bid="40998" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDA5OTg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/10/veneza-multimarcas.jpg?pas=3155546541706191423" alt="Veneza Multimarcas" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-72699 "  data-duration="10000" bid="72699" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NzI2OTk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/03/pulsare.jpg?pas=1449185821706191423" alt="Pulsare P" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-74905 "  data-duration="10000" bid="74905" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NzQ5MDU=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/escola-musette-125.jpg?pas=14621323951706191423" alt="Musette P" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41011 "  data-duration="10000" bid="41011" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTE=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/fabio_bratti.jpg?pas=1608976571706191423" alt="Fabio Bratti Engenharia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41003 "  data-duration="10000" bid="41003" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/ostetto.jpg?pas=8693591221706191423" alt="Despachante Ostetto" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41009 "  data-duration="10000" bid="41009" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/borba_moveis.jpg?pas=9485158671706191423" alt="Borba Móveis" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56561 "  data-duration="10000" bid="56561" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br/telefone-sky-assinatura/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/SKY-P.jpg?pas=3519013241706191423" alt="Sky" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41004 "  data-duration="10000" bid="41004" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDQ=&amp;pasZONE=NDA5MTg=" target="_top" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bormom.jpg?pas=1283042191706191423" alt="Hotel Bormon" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41010 "  data-duration="10000" bid="41010" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/farmacias-ac.jpg?pas=1841897191706191423" alt="Farmácia Gorini" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43871 "  data-duration="10000" bid="43871" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDM4NzE=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/nossa-loja.jpg?pas=7134452091706191423" alt="Nossa Loja" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-67698 "  data-duration="10000" bid="67698" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=Njc2OTg=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/no-de-pinho-floricultura.jpg?pas=6385557281706191423" alt="Nó de Pinho" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-74243 "  data-duration="10000" bid="74243" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NzQyNDM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/04/Crepe-Mio-p.jpg?pas=19481328111706191423" alt="Crepe Mio" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-62674 "  data-duration="10000" bid="62674" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br/adverts/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/classificados-selo.jpg?pas=19621987711706191423" alt="Classificados" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-51760 "  data-duration="10000" bid="51760" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTE3NjA=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=9482135531706191423" alt="Sindicato da Alimentação" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56323 "  data-duration="10000" bid="56323" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/rovaris-auto-center-2017.jpg?pas=1439466101706191423" alt="Rovaris Auto Center" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43364 "  data-duration="10000" bid="43364" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDMzNjQ=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/01/casa-savoia-2016.jpg?pas=7197599561706191423" alt="Casa Savóia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41006 "  data-duration="10000" bid="41006" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/02/advocacia-previdenciaria.jpg?pas=17049374441706191423" alt="Advocacia Previdênciária" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42196 "  data-duration="10000" bid="42196" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDIxOTY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/de_mattia.jpg?pas=10937095941706191423" alt="Lojas De Mattia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52741 "  data-duration="10000" bid="52741" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/logo_veneza.jpg?pas=4613679691706191423" alt="Veneza Construções" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41176 "  data-duration="10000" bid="41176" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/ferragens-milanez.jpg?pas=2724904651706191423" alt="Ferragens Milanez" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-75315 "  data-duration="10000" bid="75315" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/spilere-serralheria.jpg?pas=8707671711706191423" alt="Spilere Serralheria" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-49720 "  data-duration="10000" bid="49720" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDk3MjA=&amp;pasZONE=NDA5MTg=" target="_top" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/09/mundo-das-cores.jpg?pas=14126946921706191423" alt="Mundo das Cores" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41008 "  data-duration="10000" bid="41008" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bicho_papao1.jpg?pas=5332164271706191423" alt="Bicho Papão" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41000 "  data-duration="10000" bid="41000" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/amboni_refrigeracao-2.jpg?pas=1303514951706191423" alt="Amboni Refrigeração" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-69615 "  data-duration="10000" bid="69615" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=Njk2MTU=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/12/padaria-sao-marcos.jpg?pas=5841804381706191423" alt="Padaria São Marcos" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="widget_sp_image-13" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Canal WhatsApp</span></h4><a href="https://www.portalveneza.com.br/portal-veneza-whatsapp/" target="_self" class="widget_sp_image-image-link" title="Canal WhatsApp"><img width="270" height="83" alt="Canal WhatsApp" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg 600w, https://www.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p-20x6.jpg 20w" sizes="(max-width: 270px) 100vw, 270px" src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg" /></a></div><div id="mvp_facebook_widget-2" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/novavenezasc" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div><div id="wpp-9" class="side-widget popular-posts"><h4 class="post-header"><span class="post-header">Mais lidas últimas 24h</span></h4><ul class="wpp-list"><li><a href="https://www.portalveneza.com.br/desfile-das-familias-2017-saga-dos-valentes-parte/" title="Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte I" class="wpp-post-title" target="_self">Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte I</a> <span class="post-stats"><span class="wpp-date">postado em 18/06/2017</span></span></li><li><a href="https://www.portalveneza.com.br/desfile-das-familias-2017-saga-dos-valentes-parte-2/" title="Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte II" class="wpp-post-title" target="_self">Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte II</a> <span class="post-stats"><span class="wpp-date">postado em 18/06/2017</span></span></li><li><a href="https://www.portalveneza.com.br/desfile-das-familias-2017-saga-dos-valentes-parte-3/" title="Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte IV" class="wpp-post-title" target="_self">Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte IV</a> <span class="post-stats"><span class="wpp-date">postado em 18/06/2017</span></span></li><li><a href="https://www.portalveneza.com.br/programacao-festa-gastronomia-tipica-italiana-2017/" title="Programação da Festa da Gastronomia Típica Italiana 2017" class="wpp-post-title" target="_self">Programação da Festa da Gastronomia Típica Italiana 2017</a> <span class="post-stats"><span class="wpp-date">postado em 02/06/2017</span></span></li><li><a href="https://www.portalveneza.com.br/desfile-das-familias-2017-saga-dos-valentes-parte-iii/" title="Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte III" class="wpp-post-title" target="_self">Desfile das Famílias 2017 &#8220;Saga dos Valentes&#8221; &#8211; Parte III</a> <span class="post-stats"><span class="wpp-date">postado em 18/06/2017</span></span></li></ul></div><div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Colunistas</span></h4><div class="row-widget-wrap left relative"><ul class="row-widget-list"><li> <a href="https://www.portalveneza.com.br/breaking-bad-vai-viciar/" rel="bookmark"><div class="row-widget-img left relative"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/Maycon-Coral-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/Maycon-Coral-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/Maycon-Coral-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/06/Maycon-Coral-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/06/Maycon-Coral-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/06/Maycon-Coral-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.0 mil</span></div><div class="feat-info-comm"> <i class="fa fa-comment"></i> <span class="feat-info-text">2</span></div></div></div><div class="row-widget-text"> <span class="side-list-cat">Colunistas</span><p>Breaking bad vai te viciar</p></div> </a></li><li> <a href="https://www.portalveneza.com.br/dois-amigos-coluna-tem-caderno-com-uma-lista-suas-conquistas-amorosas/" rel="bookmark"><div class="row-widget-img left relative"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/11/marcelo-branco-pacheco-2016-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.4 mil</span></div><div class="feat-info-comm"> <i class="fa fa-comment"></i> <span class="feat-info-text">1</span></div></div></div><div class="row-widget-text"> <span class="side-list-cat">Colunistas</span><p>Dois amigos da coluna tem um caderno com uma “lista” de suas conquistas amorosas</p></div> </a></li><li> <a href="https://www.portalveneza.com.br/canastra-sao-bento-baixo/" rel="bookmark"><div class="row-widget-img left relative"> <img width="300" height="169" src="https://www.portalveneza.com.br/wp-content/uploads/2016/07/jean-reis.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/07/jean-reis.jpg 1024w, https://www.portalveneza.com.br/wp-content/uploads/2016/07/jean-reis-20x11.jpg 20w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="45" src="https://www.portalveneza.com.br/wp-content/uploads/2016/07/jean-reis.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/07/jean-reis.jpg 1024w, https://www.portalveneza.com.br/wp-content/uploads/2016/07/jean-reis-20x11.jpg 20w" sizes="(max-width: 80px) 100vw, 80px" /><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.5 mil</span></div></div></div><div class="row-widget-text"> <span class="side-list-cat">Colunistas</span><p>Canastra São Bento Baixo E.C.</p></div> </a></li></ul></div></div></div></div></div></div><div id="foot-ad-wrap" class="left relative"> <ins data-wpas-zoneid="45105"></ins></div></div></div></div> <footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="https://www.portalveneza.com.br/wp-content/uploads/2015/11/logo-portal-cinza1.png" alt="Portal Veneza" data-rjs="2" /></div><div class="foot-info-text left relative"><p>Descubra Nova Veneza em Santa Catarina, a Capital da Gastronomia Típica Italiana. Notícias, turismo e restaurantes. No ar desde novembro de 2005.</p></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/novavenezasc" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://twitter.com/portalveneza" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-inst"> <a href="https://www.instagram.com/portalveneza/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27468"><a href="http://www.portalveneza.com.br/historia/">Nova Veneza</a></li><li id="menu-item-13180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13180"><a href="https://www.portalveneza.com.br/anunciar/">Anunciar</a></li><li id="menu-item-28108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28108"><a href="http://www.portalveneza.com.br/camara/">TV Câmara</a></li><li id="menu-item-13182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13182"><a href="https://www.portalveneza.com.br/contato/">Contato</a></li><li id="menu-item-13875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13875"><a href="http://www.portalveneza.com.br/radio/">Rádio Portal</a></li><li id="menu-item-13186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13186"><a href="http://www.portalveneza.com.br/fique-atento/">Fique Atento</a></li><li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646"><a href="https://www.portalveneza.com.br/envie-noticia/">Leitor Repórter</a></li><li id="menu-item-13187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13187"><a href="http://www.portalveneza.com.br/9998-2/">Canal Direto</a></li><li id="menu-item-39057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39057"><a href="http://www.portalveneza.com.br/cameras-vivo-nova-veneza/">Câmeras ao Vivo</a></li></ul></div></div><div class="foot-copy relative"><p> Criado em 12 de outubro de 2005</p></div></div></div></div></div> </footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">Topo</span></div><div class="fly-fade"></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-77194").on("click",function(){$(".com-click-id-77194").show();$(".disqus-thread-77194").show();$(".com-but-77194").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Carregando mais matérias...",finishedMsg:"Desculpe, não há mais matérias"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});$(window).load(function(){if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script> <style id='wppas_php_style-inline-css' type='text/css'>.parceiros
img{max-width:100%;height:auto}.parceiros{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.parceiros{visibility:hidden !important}.pas_fly_in.showing
.parceiros{visibility:visible !important}.wppasrotate, .parceiros
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.parceiros .jshowoff .wppasrotate
.pasli{visibility:inherit}</style> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/effect-shake.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/html2canvas.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.portalveneza.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/scripts.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/retina.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var wppas_ajax_script={"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:160px"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=395202813876688";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/novavenezasc" data-hide-cover=false data-width="400" data-height="160" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="true"></div></div> <script type="text/javascript">jQuery(document).ready(function($){$('.popup-with-form').magnificPopup({type:'inline',preloader:false,callbacks:{close:function(){$.cookie('dont_show','1',{expires:7,path:'/'});}},});if($.cookie('dont_show')!=1)
openFancybox(2);});function openFancybox(interval){setTimeout(function(){jQuery('.efbl_popup_trigger').trigger('click');},interval);}</script> <div style="display:none"> <a class="popup-with-form efbl_popup_trigger" href="#efbl_popup" >Inline</a></div><div id="efbl_popup" class="white-popup  mfp-hide" style="width:400px; height:160px"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=395202813876688";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/novavenezasc" data-hide-cover=false data-width="400" data-height="160" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="true"></div></div> <script type="text/javascript">jQuery(document).ready(function($){$('.popup-with-form').magnificPopup({type:'inline',preloader:false,callbacks:{close:function(){$.cookie('dont_show','1',{expires:7,path:'/'});}},});if($.cookie('dont_show')!=1)
openFancybox(2);});function openFancybox(interval){setTimeout(function(){jQuery('.efbl_popup_trigger').trigger('click');},interval);}</script> <script type="text/javascript">var essb_handle_stats=function(oService,oPostID,oInstance){var element=jQuery('.essb_'+oInstance);var instance_postion=jQuery(element).attr("data-essb-position")||"";var instance_template=jQuery(element).attr("data-essb-template")||"";var instance_button=jQuery(element).attr("data-essb-button-style")||"";var instance_counters=jQuery(element).hasClass("essb_counters")?true:false;var instance_nostats=jQuery(element).hasClass("essb_nostats")?true:false;if(instance_nostats){return;}var instance_mobile=false;if((/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent)){instance_mobile=true;}if(typeof(essb_settings)!="undefined"){jQuery.post(essb_settings.ajax_url,{'action':'essb_stat_log','post_id':oPostID,'service':oService,'template':instance_template,'mobile':instance_mobile,'position':instance_postion,'button':instance_button,'counter':instance_counters,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_window=function(oUrl,oService,oInstance){var element=jQuery('.essb_'+oInstance);var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(typeof(essb_abtesting_logger)!="undefined"){essb_abtesting_logger(oService,instance_post_id,oInstance);}var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,instance_post_id);}},200);};var essb_self_postcount=function(oService,oCountID){if(typeof(essb_settings)!="undefined"){oCountID=String(oCountID);jQuery.post(essb_settings.ajax_url,{'action':'essb_self_postcount','post_id':oCountID,'service':oService,'nonce':essb_settings.essb3_nonce},function(data){if(data){}},'json');}};var essb_smart_onclose_events=function(oService,oPostID){if(oService=="subscribe"||oService=="comments")return;if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}if(typeof(after_share_easyoptin)!="undefined"){essb_toggle_subscribe(after_share_easyoptin);}};var essb_tracking_only=function(oUrl,oService,oInstance,oAfterShare){var element=jQuery('.essb_'+oInstance);if(oUrl==""){oUrl=document.URL;}var instance_post_id=jQuery(element).attr("data-essb-postid")||"";var instance_position=jQuery(element).attr("data-essb-position")||"";if(typeof(essb_settings)!="undefined"){if(essb_settings.essb3_stats){if(typeof(essb_handle_stats)!="undefined"){essb_handle_stats(oService,instance_post_id,oInstance);}}if(essb_settings.essb3_ga){essb_ga_tracking(oService,oUrl,instance_position);}}essb_self_postcount(oService,instance_post_id);if(oAfterShare){essb_smart_onclose_events(oService,instance_post_id);}};var essb_pinterest_picker=function(oInstance){essb_tracking_only('','pinterest',oInstance);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);};var essb_ga_tracking=function(oService,oPosition,oURL){var essb_ga_type=essb_settings.essb3_ga_mode;if('ga'in window&&window.ga!==undefined&&typeof window.ga==='function'){if(essb_ga_type=="extended"){ga('send','event','social',oService+' '+oPosition,oURL);}else{ga('send','event','social',oService,oURL);}}};</script><script src="https://www.portalveneza.com.br/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://www.portalveneza.com.br/wp-includes/js/jquery/jquery-migrate.min.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js").wait().script("https://connect.facebook.net/pt_BR/sdk.js").script("https://js-agent.newrelic.com/nr-943.min.js").script("https://staticxx.facebook.com/connect/xd_arbiter/r/87XNE1PC38r.js");</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd45f2baf0","applicationID":"36289146","transactionName":"NlxTbUpVV0cEUUFbXA8WZEtRG1BaAVdNHEMJSQ==","queueTime":0,"applicationTime":1,"atts":"GhtQGwJPREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1497882199 -->