<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext"/><link rel='stylesheet' id='fontawsome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all'/><link rel="stylesheet" href="https://www.portalveneza.com.br/wp-content/cache/min/1/4f6019192b9888cee09f29ade7f48e77.css" data-minify="1"/><meta charset="UTF-8"><meta name="theme-color" content="#d20500"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/><link rel="alternate" href="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" hreflang="pt-br"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.portalveneza.com.br/feed/"/><link rel="alternate" type="text/xml" title="RSS .92" href="https://www.portalveneza.com.br/feed/rss/"/><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.portalveneza.com.br/feed/atom/"/><link rel="pingback" href="https://www.portalveneza.com.br/xmlrpc.php"/><title>Família procura morador do Jardim Florença que está desaparecido | Portal Veneza</title> <style>.simple-old-alert:not(.alert-caution):before,.simple-old-alert:not(.alert-info):before{background-image:url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Info.svg)}</style><style type='text/css'>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</style><style type="text/css">@media screen and (min-width:1249px){.home-left-col,.home-mid-col,.home-right-col{display:block!important}#body-main-wrap{display:table;float:none;margin-left:auto;margin-right:auto;position:relative;top:auto;bottom:auto;left:auto;right:auto;width:1200px}.body-main-out,.body-main-in{margin-left:0;right:auto}#foot-widget-wrap{margin:50px 0 30px;width:100%}.foot-widget{margin-left:2.5%;width:30%}#foot-bot{margin:10px 3%;width:94%}}.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}#score-wrap{background:#fff;border-bottom:1px solid #ddd}.score-nav-menu:before{border-top:5px solid #555}.score-nav-menu select{background:#eee;color:#555}.score-nav-menu select option{background:#fff;color:#555}ul.score-list li{background:#eee;border:1px solid #eee}ul.score-list li:hover{background:#fff;border:1px solid #ddd}.score-top p,.score-bot p{color:#555}.es-nav span a{color:#555}.es-nav span:hover a{color:#222}.es-nav span.es-nav-prev,.es-nav span.es-nav-next{background:#fff}.es-nav span.es-nav-prev{border-left:1px solid #ddd;border-right:1px solid #ddd}.es-nav span.es-nav-next{border-left:1px solid #ddd}</style><style id='wppas_php_style-inline-css' type='text/css'>.parceiros img{max-width:100%;height:auto}.parceiros{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .parceiros{visibility:hidden!important}.pas_fly_in.showing .parceiros{visibility:visible!important}.wppasrotate,.parceiros li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.parceiros .jshowoff .wppasrotate .pasli{visibility:inherit}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create','UA-2595131-1','auto');</script><meta name="description" content="Homem está desaparecido desde a última quarta-feira, 25. A família de Márcio Gonçalves da Silveira de 33 anos, está a procura do homem, que foi visto pela"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/"/><link rel="publisher" href="https://plus.google.com/+PortalVenezasc"/><meta property="og:locale" content="pt_BR"/><meta property="og:type" content="article"/><meta property="og:title" content="Família procura morador do Jardim Florença que está desaparecido | Portal Veneza"/><meta property="og:description" content="Homem está desaparecido desde a última quarta-feira, 25. A família de Márcio Gonçalves da Silveira de 33 anos, está a procura do homem, que foi visto pela"/><meta property="og:url" content="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/"/><meta property="og:site_name" content="Portal Veneza"/><meta property="article:publisher" content="https://www.facebook.com/novavenezasc"/><meta property="article:tag" content="capa"/><meta property="article:tag" content="desaparecido"/><meta property="article:tag" content="emergência"/><meta property="article:tag" content="jardim florença"/><meta property="article:tag" content="policia"/><meta property="article:tag" content="segurança"/><meta property="article:section" content="Segurança"/><meta property="article:published_time" content="2017-01-27T14:09:10-02:00"/><meta property="article:modified_time" content="2017-01-27T14:20:18-02:00"/><meta property="og:updated_time" content="2017-01-27T14:20:18-02:00"/><meta property="fb:app_id" content="263484243770523"/><meta property="og:image" content="https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3.png"/><meta property="og:image:width" content="1089"/><meta property="og:image:height" content="613"/><link rel='dns-prefetch' href='//www.portalveneza.com.br'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//connect.facebook.net'/><link rel='dns-prefetch' href='//igcdn-photos-c-a.akamaihd.net'/><link rel='dns-prefetch' href='//api.instagram.com'/><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/><link rel="alternate" type="application/rss+xml" title="Feed para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/feed/"/><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo; Família procura morador do Jardim Florença que está desaparecido" href="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/feed/"/><!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var MyAjax={"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.2'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-admin/admin-ajax.php?action=wpservefile&#038;wpservefile_file=wpswmanager_sw-registrar.js'></script> <script type='text/javascript'>var WP_Web_Push={"sw_id":"\/","register_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","min_visits":"0","welcome_enabled":"","welcome_title":"Portal Veneza","welcome_body":"Successfully subscribed to notifications","welcome_icon":"https:\/\/www.portalveneza.com.br\/wp-content\/uploads\/2016\/06\/cropped-logo-512.png","subscription_button":"","prompt_interval":"3","subscription_hint":"Bem-vindo! Use este bot\u00e3o para subscrever notifica\u00e7\u00f5es.","mobile_subscription_hint":"Subscribe to notifications","unsubscription_hint":"Cadastrado!","mobile_unsubscription_hint":"Agora voc\u00ea est\u00e1 inscrito!","unsubscribed_hint":"Voc\u00ea cancelou sua inscri\u00e7\u00e3o! :-(","notification_preview":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/web-push\/lib\/notification.svg","subscription_prompt":"Habilite o Portal Veneza para enviar notifica\u00e7\u00f5es de novas not\u00edcias.","unsubscription_prompt":"Voc\u00ea est\u00e1 inscrito para receber notifica\u00e7\u00f5es do Portal Veneza.","unsubscription_button_text":"Cancelar Inscri\u00e7\u00e3o","subscription_button_text":"Inscreva-se","close_button_text":"Fechar","gcm_enabled":"1"};</script> <link rel='https://api.w.org/' href='https://www.portalveneza.com.br/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalveneza.com.br/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalveneza.com.br/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='https://www.portalveneza.com.br/?p=70613'/><link rel="alternate" type="application/json+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Ffamilia-procura-morador-jardim-florenca-que-esta-desaparecido%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Ffamilia-procura-morador-jardim-florenca-que-esta-desaparecido%2F&#038;format=xml"/><meta http-equiv="refresh" content="400"><link rel="manifest" href="/wp-admin/admin-ajax.php?action=wpservefile&wpservefile_file=manifest.json"><meta name="twitter:widgets:csp" content="on"> <script type="text/javascript">var sampling_active=1;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='https://www.portalveneza.com.br/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=f3654a53af&wpp_id=70613';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> <script type="text/javascript">var essb_settings={"ajax_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","essb3_nonce":"91de26c18e","essb3_plugin_url":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/easy-social-share-buttons4","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.portalveneza.com.br\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":70613};var essb_buttons_exist=!!document.getElementsByClassName("essb_links");if(essb_buttons_exist==true){document.addEventListener("DOMContentLoaded",function(event){var ESSB_CACHE_URL="https://portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/";if(ESSB_CACHE_URL.indexOf("?")>-1){ESSB_CACHE_URL+="&essb_counter_cache=rebuild";}else{ESSB_CACHE_URL+="?essb_counter_cache=rebuild";};var xhr=new XMLHttpRequest();xhr.open("GET",ESSB_CACHE_URL,true);xhr.send();});}</script><link rel="amphtml" href="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/amp/"/><link rel="icon" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-32x32.png" sizes="32x32"/><link rel="icon" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-180x180.png"/><meta name="msapplication-TileImage" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-270x270.png"/></head><body class="post-template-default single single-post postid-70613 single-format-standard"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2595131-1','auto');ga('send','pageview');</script> <div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="wallpaper"></div><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/novavenezasc" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/portalveneza" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="inst-soc"> <a href="https://instagram.com/willians_biehl/" target="_blank"> <i class="fa fa-instagram fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"> <nav class="fly-nav-menu left relative"><div class="menu-portal-veneza-container"><ul id="menu-portal-veneza" class="menu"><li id="menu-item-8837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Turismo</a><ul class="sub-menu"><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li><li id="menu-item-4784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="https://www.portalveneza.com.br/historia/">História</a></li><li id="menu-item-8869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li><li id="menu-item-8876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li><li id="menu-item-9062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li><li id="menu-item-9063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li><li id="menu-item-8882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li></ul></li><li id="menu-item-60521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a><ul class="sub-menu"><li id="menu-item-67118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li><li id="menu-item-60533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li><li id="menu-item-60532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li><li id="menu-item-62198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li><li id="menu-item-60534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li><li id="menu-item-60531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li><li id="menu-item-67119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li><li id="menu-item-60528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li><li id="menu-item-60529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li><li id="menu-item-60525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li><li id="menu-item-62315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li><li id="menu-item-60530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li><li id="menu-item-67120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li><li id="menu-item-60527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li></ul></li><li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li><li id="menu-item-8839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a><ul class="sub-menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li><li id="menu-item-62671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li></ul></li><li id="menu-item-4744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a><ul class="sub-menu"><li id="menu-item-4756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li><li id="menu-item-5369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li><li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li><li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li></ul></li><li id="menu-item-62829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li><li id="menu-item-8838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a><ul class="sub-menu"><li id="menu-item-3057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li><li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li><li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li></ul></li></ul></div> </nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"><h1> <a itemprop="url" href="https://www.portalveneza.com.br/"><img itemprop="logo" src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png" alt="Portal Veneza"/></a></h1></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"> <nav class="main-menu-wrap left"><div class="menu-portal-veneza-container"><ul id="menu-portal-veneza-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Turismo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4784"><a href="https://www.portalveneza.com.br/historia/">História</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li></ul></li></ul></div> </nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://www.portalveneza.com.br/"> <input type="text" name="s" id="s" value="Digite sua pesquisa e pressione enter" onfocus='if (this.value == "Digite sua pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite sua pesquisa e pressione enter"; }'/> <input type="hidden" id="searchsubmit" value="Search"/></form></div></div> <a href="https://www.facebook.com/novavenezasc" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://twitter.com/portalveneza" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article"><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="leader-wrap" class="left relative"> <script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: comite-ararangua-58361',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: cabecalho-57974',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><div class="parceiros proadszone-57974 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_57974" style="float:left; width:97%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-58361 " data-duration="5000" bid="58361" aid="57974"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTgzNjE=&amp;pasZONE=NTc5NzQ=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/05/comite-ararangua.jpg?pas=1027825091701271910" alt="Comitê Araranguá" border="0"/></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"> <article id="post-area" class="post-70613 post type-post status-publish format-standard has-post-thumbnail hentry category-seguranca tag-capa tag-desaparecido tag-emergencia tag-jardim-florenca tag-policia-2 tag-seguranca"> <header id="post-header"> <a class="post-cat-link" href="https://www.portalveneza.com.br/seguranca/"><span class="post-head-cat">Segurança</span></a><h1 class="post-title entry-title left" itemprop="headline">Família procura morador do Jardim Florença que está desaparecido</h1><div id="post-info-wrap" class="left relative"><div class="post-info-date left relative"> <span class="post-info-text">Postado em</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-27">27/01/2017 &#9684; Acessos: 9.3 mil</time></span><meta itemprop="dateModified" content="2017-01-27"/></div></div> </header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1089" height="613" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3.png 1089w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3-300x169.png 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3-768x432.png 768w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3-1024x576.png 1024w" sizes="(max-width: 1089px) 100vw, 1089px"/><meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2017/01/desaparecido-jardim-florenca3.png"><meta itemprop="width" content="1089"><meta itemprop="height" content="613"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-70613 post type-post status-publish format-standard has-post-thumbnail hentry category-seguranca tag-capa tag-desaparecido tag-emergencia tag-jardim-florenca tag-policia-2 tag-seguranca"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"> <script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: mundo-das-cores-49720',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: miolo-textos-125px-40919',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: auto-lavacao-venezia-41253',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: miolo-textos-125px-40919',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: moveis-mondardo-41617',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: miolo-textos-125px-40919',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: livraria-jade-68204',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: miolo-textos-125px-40919',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><p><em>Homem está desaparecido desde a última quarta-feira, 25.</em></p><p>A família de Márcio Gonçalves da Silveira de 33 anos, está a procura do homem, que foi visto pela última vez em um bar no bairro Jardim Florença em Nova Veneza. Ele teria saído do estabelecimento em seu veículo, um GM Celta de cor vermelha, placas INB 8586, por volta das 22 horas do último dia 25.</p><div class="parceiros proadszone-40919 wpproadgrid center_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-49720 " data-duration="6000" bid="49720" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDk3MjA=&amp;pasZONE=NDA5MTk=" target="_top"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/09/mundo-das-cores.jpg?pas=7861930221701271910" alt="Mundo das Cores" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41253 " data-duration="6000" bid="41253" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEyNTM=&amp;pasZONE=NDA5MTk=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/SELO-LAVACAO-LEVA-E-TRAS.jpg?pas=10913278421701271910" alt="Auto Lavação de Venezia" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41617 " data-duration="6000" bid="41617" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTc=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/selo-moveis-mondardo.jpg?pas=11666271501701271910" alt="Móveis Mondardo" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-68204 " data-duration="6000" bid="68204" aid="40919"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NjgyMDQ=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/livraria-jade.jpg?pas=19356019681701271910" alt="Livraria Jade" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div><p>Um boletim de ocorrência já foi registrado pela Polícia Civil. Qualquer informação sobre o paradeiro de Márcio pode ser repassado nos telefones: (48) 9 9648-6139 e 9 9636-2860. Nos telefones de emergência da Polícia Civil 191, ou Polícia Militar no número 190.</p><h5 style="text-align: right;">Willians Biehl</h5></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_1334374349 essb_width_flex print-no" id="essb_displayed_bottom_1334374349" data-essb-postid="70613" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-essb-twitter-url="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-essb-instance="1334374349"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">98<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&t=Fam%C3%ADlia+procura+morador+do+Jardim+Floren%C3%A7a+que+est%C3%A1+desaparecido&redirect_uri=https://www.portalveneza.com.br?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&t=Fam%C3%ADlia+procura+morador+do+Jardim+Floren%C3%A7a+que+est%C3%A1+desaparecido&redirect_uri=https://www.portalveneza.com.br?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1334374349&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="96"></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Família%20procura%20morador%20do%20Jardim%20Florença%20que%20está%20desaparecido%20https%3A%2F%2Fwww.portalveneza.com.br%2Ffamilia-procura-morador-jardim-florenca-que-esta-desaparecido%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1334374349', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Fam%C3%ADlia+procura+morador+do+Jardim&amp;url=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&amp;counturl=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&#39;,&#39;twitter&#39;,&#39;1334374349&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="1"></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Família%20procura%20morador%20do%20Jardim%20Florença%20que%20está%20desaparecido%20https%3A%2F%2Fwww.portalveneza.com.br%2Ffamilia-procura-morador-jardim-florenca-que-esta-desaparecido%2F" title="" onclick="essb_tracking_only('', 'telegram', '1334374349', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" title="" onclick="essb_window(&#39;fb-messenger://share/?link=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&#39;,&#39;messenger&#39;,&#39;1334374349&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&#39;,&#39;google&#39;,&#39;1334374349&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_hidden" data-cnt="1"></span></li></ul></div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET","https://www.portalveneza.com.br/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=70613&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script><div class="essb_break_scroll"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"/><meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"></div><meta itemprop="name" content="Portal Veneza"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.portalveneza.com.br/tag/capa/" rel="tag">capa</a>, <a href="https://www.portalveneza.com.br/tag/desaparecido/" rel="tag">desaparecido</a>, <a href="https://www.portalveneza.com.br/tag/emergencia/" rel="tag">emergência</a>, <a href="https://www.portalveneza.com.br/tag/jardim-florenca/" rel="tag">jardim florença</a>, <a href="https://www.portalveneza.com.br/tag/policia-2/" rel="tag">policia</a>, <a href="https://www.portalveneza.com.br/tag/seguranca/" rel="tag">segurança</a></span></div><div class="mvp-related-posts left relative"><h4 class="post-header"><span class="post-header">Recomendado para você</span></h4><ul><li><div class="mvp-related-img left relative"> <a href="https://www.portalveneza.com.br/jovem-fica-ferida-colisao-entre-motos-caravaggio/" rel="bookmark" title="Jovem fica ferida em colisão entre motos no Caravaggio"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/MG_7783-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/MG_7783-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/MG_7783-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/MG_7783-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/MG_7783-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/MG_7783-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px"/> </a></div><div class="mvp-related-text left relative"> <a href="https://www.portalveneza.com.br/jovem-fica-ferida-colisao-entre-motos-caravaggio/">Jovem fica ferida em colisão entre motos no Caravaggio</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.portalveneza.com.br/policia-militar-nova-veneza-tem-mudanca-nos-contatos-para-atendimento-emergencia/" rel="bookmark" title="Polícia Militar de Nova Veneza tem mudança nos contatos para atendimento de emergência"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_20170126_194052-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_20170126_194052-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_20170126_194052-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_20170126_194052-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_20170126_194052-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_20170126_194052-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px"/> </a></div><div class="mvp-related-text left relative"> <a href="https://www.portalveneza.com.br/policia-militar-nova-veneza-tem-mudanca-nos-contatos-para-atendimento-emergencia/">Polícia Militar de Nova Veneza tem mudança nos contatos para atendimento de emergência</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.portalveneza.com.br/homem-morre-afogado-balneario-represa/" rel="bookmark" title="Homem morre afogado no balneário Represa"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_7675-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_7675-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_7675-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_7675-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_7675-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2017/01/IMG_7675-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px"/> </a></div><div class="mvp-related-text left relative"> <a href="https://www.portalveneza.com.br/homem-morre-afogado-balneario-represa/">Homem morre afogado no balneário Represa</a></div></li></ul></div><div id="comments-button" class="left relative comment-click-70613 com-but-70613"></div> <script>(function($){$(function(){if(!$('#fb-root').size()){$('body').append('<div id="fb-root"></div>');(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}});$.post('https://www.portalveneza.com.br/wp-admin/admin-ajax.php',{action:'fbc_ping',post_id:'70613',nonce:'1284c930a0'});})(jQuery);</script> <a name="comments"></a><div id="FatPandaFacebookComments"> <noscript> </noscript><div class="fb-comments" data-colorscheme="light" data-href="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-num-posts="100" data-publish_feed="true" data-width="620"></div></div><div> <br> <ins data-wpas-zoneid="42651"></ins></div></div></div></div></div> </article></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div id="apsl_widget-3" class="side-widget widget_apsl_widget"><h4 class="post-header"><span class="post-header">Assinantes</span></h4><div class='apsl-widget'><div class='apsl-login-networks theme-4 clearfix'><div class='social-networks'> <a href="https://www.portalveneza.com.br/wp-login.php?apsl_login_id=facebook_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZwb3J0YWx2ZW5lemEuY29tLmJyJTNBNDQzJTJGZmFtaWxpYS1wcm9jdXJhLW1vcmFkb3ItamFyZGltLWZsb3JlbmNhLXF1ZS1lc3RhLWRlc2FwYXJlY2lkbyUyRg==" title='Entrar com facebook'><div class="apsl-icon-block icon-facebook"> <i class="fa fa-facebook"></i> <span class="apsl-login-text">Entrar</span> <span class="apsl-long-login-text">Entrar com facebook</span></div> </a></div></div></div></div><div id="widget_sp_image-12" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Classificados</span></h4><a href="https://www.portalveneza.com.br/adverts/" id="" target="_self" class="widget_sp_image-image-link" title="Classificados" rel=""><img width="700" height="178" alt="Classificados" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/classificados-2.jpg"/></a></div><div id="wppas_custom_widgets-2" class="side-widget parceiros"><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: otica-nsa-41013',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: mercado-pavan-41610',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: borba-moveis-41009',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: amboni-refrigeracao-41000',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: padaria-sao-marcos-69615',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: nossa-loja-43871',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: careas-55839',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: farmacia-gorini-41010',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: brogni-construtora-41007',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: veneza-magazine-41012',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: veneza-construcoes-52741',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: casa-savoia-43364',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: sindicato-alimentacao-51760',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: hotel-bormon-41004',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: vigilancia-eletronica-52978',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: bel-mercearia-42459',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: rovaris-auto-center-56323',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: livraria-jade-68204',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: moveis-mondardo-41617',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: classificados-62674',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: lojas-mattia-42196',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: bicho-papao-41008',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: mundo-das-cores-49720',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: despachante-ostetto-41003',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: veneza-multimarcas-40998',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: pinho-67698',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: auto-lavacao-venezia-41253',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: ferragens-milanez-41176',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: fabio-bratti-engenharia-41011',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads banner statistics','impression','banner: consultoria-previdenciaria-41006',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads adzone statistics','impression','adzone: 125-125px-40918',{nonInteraction:true});}</script><script>if(typeof wppas_ga!='undefined'){wppas_ga('send','event','wpproads advertiser statistics','impression','advertiser: geral-40916',{nonInteraction:true});}</script><div class="parceiros proadszone-40918 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41013 " data-duration="5000" bid="41013" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/nsa.jpg?pas=15835681611701271910" alt="Ótica NSA" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 " data-duration="5000" bid="41610" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTg=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=8412687581701271910" alt="Mercado Pavan" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41009 " data-duration="5000" bid="41009" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/borba_moveis.jpg?pas=11899956561701271910" alt="Borba Móveis" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41000 " data-duration="5000" bid="41000" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/amboni_refrigeracao-2.jpg?pas=15511130771701271910" alt="Amboni Refrigeração" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-69615 " data-duration="5000" bid="69615" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=Njk2MTU=&amp;pasZONE=NDA5MTg=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/12/padaria-sao-marcos.jpg?pas=12669201731701271910" alt="Padaria São Marcos" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43871 " data-duration="5000" bid="43871" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDM4NzE=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/nossa-loja.jpg?pas=17418887241701271910" alt="Nossa Loja" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-55839 " data-duration="5000" bid="55839" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTU4Mzk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/careas-2.jpg?pas=17034534071701271910" alt="Careás" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41010 " data-duration="5000" bid="41010" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/farmacias-ac.jpg?pas=21368969791701271910" alt="Farmácia Gorini" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 " data-duration="5000" bid="41007" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=9339466251701271910" alt="Brogni Construtora" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41012 " data-duration="5000" bid="41012" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTI=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/veneza_magazine.jpg?pas=7293682501701271910" alt="Veneza Magazine" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52741 " data-duration="5000" bid="52741" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/logo_veneza.jpg?pas=8535894661701271910" alt="Veneza Construções" border="0" width="125"/></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43364 " data-duration="5000" bid="43364" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDMzNjQ=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/01/casa-savoia-2016.jpg?pas=5105103251701271910" alt="Casa Savóia" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-51760 " data-duration="5000" bid="51760" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTE3NjA=&amp;pasZONE=NDA5MTg=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=6055161231701271910" alt="Sindicato da Alimentação" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41004 " data-duration="5000" bid="41004" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDQ=&amp;pasZONE=NDA5MTg=" target="_top" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bormom.jpg?pas=17272349381701271910" alt="Hotel Bormon" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52978 " data-duration="5000" bid="52978" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NTI5Nzg=&amp;pasZONE=NDA5MTg=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/12/sp-segurança.jpg?pas=9987031511701271910" alt="SP Vigilância Eletrônica" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42459 " data-duration="5000" bid="42459" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/01/bel-mercearia.jpg?pas=18875897871701271910" alt="Bel Mercearia" border="0" width="125"/></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56323 " data-duration="5000" bid="56323" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/rovaris-auto-center.jpg?pas=17792201471701271910" alt="Rovaris Auto Center" border="0" width="125"/></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-68204 " data-duration="5000" bid="68204" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NjgyMDQ=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/livraria-jade.jpg?pas=20130528111701271910" alt="Livraria Jade" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41617 " data-duration="5000" bid="41617" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDE2MTc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/selo-moveis-mondardo.jpg?pas=13085198971701271910" alt="Móveis Mondardo" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-62674 " data-duration="5000" bid="62674" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br/adverts/" target="_self"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/classificados-selo.jpg?pas=4925406291701271910" alt="Classificados" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42196 " data-duration="5000" bid="42196" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDIxOTY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/de_mattia.jpg?pas=5354579841701271910" alt="Lojas De Mattia" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41008 " data-duration="5000" bid="41008" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bicho_papao1.jpg?pas=15850925071701271910" alt="Bicho Papão" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-49720 " data-duration="5000" bid="49720" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDk3MjA=&amp;pasZONE=NDA5MTg=" target="_top"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/09/mundo-das-cores.jpg?pas=3202223531701271910" alt="Mundo das Cores" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41003 " data-duration="5000" bid="41003" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/ostetto.jpg?pas=6382404931701271910" alt="Despachante Ostetto" border="0" width="125"/></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-40998 " data-duration="5000" bid="40998" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDA5OTg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/10/veneza-multimarcas.jpg?pas=3885790831701271910" alt="Veneza Multimarcas" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-67698 " data-duration="5000" bid="67698" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=Njc2OTg=&amp;pasZONE=NDA5MTg=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/no-de-pinho-floricultura.jpg?pas=11064153751701271910" alt="Nó de Pinho" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41253 " data-duration="5000" bid="41253" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEyNTM=&amp;pasZONE=NDA5MTg=" target="_blank"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/SELO-LAVACAO-LEVA-E-TRAS.jpg?pas=17295683351701271910" alt="Auto Lavação de Venezia" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41176 " data-duration="5000" bid="41176" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/ferragens-milanez.jpg?pas=15552062331701271910" alt="Ferragens Milanez" border="0" width="125"/></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41011 " data-duration="5000" bid="41011" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMTE=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/fabio_bratti.jpg?pas=8945336951701271910" alt="Fabio Bratti Engenharia" border="0" width="125"/></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41006 " data-duration="5000" bid="41006" aid="40918"><a class="wpproaddlink" href="https://www.portalveneza.com.br?pasID=NDEwMDY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/02/advocacia-previdenciaria.jpg?pas=5743464881701271910" alt="Advocacia Previdênciária" border="0" width="125"/></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="widget_sp_image-13" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Canal WhatsApp</span></h4><a href="https://www.portalveneza.com.br/portal-veneza-whatsapp/" id="" target="_self" class="widget_sp_image-image-link" title="Canal WhatsApp" rel=""><img width="600" height="184" alt="Canal WhatsApp" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg"/></a></div><div id="mvp_facebook_widget-2" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/novavenezasc" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div><div id="wpp-9" class="side-widget popular-posts"><h4 class="post-header"><span class="post-header">Mais lidas últimas 24h</span></h4> <script type="text/javascript">if(window.jQuery){jQuery(document).ready(function($){$.get('https://www.portalveneza.com.br/wp-admin/admin-ajax.php',{action:'wpp_get_popular',id:'9'},function(data){$('#wpp-9').append(data);});});}
else{if(window.console&&window.console.log){window.console.log('WordPress Popular Posts: jQuery is not defined!');}}</script> </div><div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Colunistas</span></h4><div class="row-widget-wrap left relative"><ul class="row-widget-list"><li> <a href="https://www.portalveneza.com.br/depois-daquela-montanha-livro-para-emocionar/" rel="bookmark"><div class="row-widget-img left relative"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-200x200.jpg 200w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-90x90.jpg 90w, https://www.portalveneza.com.br/wp-content/uploads/2016/04/Fabrícia-de-Pelegrini-b-1-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px"/><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.8 mil</span></div></div></div><div class="row-widget-text"> <span class="side-list-cat">Colunistas</span><p>Depois daquela Montanha: um livro para se emocionar</p></div> </a></li><li> <a href="https://www.portalveneza.com.br/volta-para-mundo-real/" rel="bookmark"><div class="row-widget-img left relative"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-300x180.jpg 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-80x80.jpg 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-200x200.jpg 200w, https://www.portalveneza.com.br/wp-content/uploads/2016/03/marcos-alexande-2016-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px"/><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.0 mil</span></div></div></div><div class="row-widget-text"> <span class="side-list-cat">Colunistas</span><p>De volta para o mundo real!</p></div> </a></li><li> <a href="https://www.portalveneza.com.br/seria-sujo-falando-mal-lavado/" rel="bookmark"><div class="row-widget-img left relative"> <img width="300" height="180" src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-300x180.png 300w, https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px"/> <img width="80" height="80" src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-80x80.png 80w, https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-200x200.png 200w, https://www.portalveneza.com.br/wp-content/uploads/2016/03/ricardo-mazzorana-2016-32x32.png 32w" sizes="(max-width: 80px) 100vw, 80px"/><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.8 mil</span></div><div class="feat-info-comm"> <i class="fa fa-comment"></i> <span class="feat-info-text">1</span></div></div></div><div class="row-widget-text"> <span class="side-list-cat">Colunistas</span><p>Seria o sujo falando do mal lavado!</p></div> </a></li></ul></div></div></div></div></div></div><div id="foot-ad-wrap" class="left relative"> <ins data-wpas-zoneid="45105"></ins></div></div></div></div> <footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="https://www.portalveneza.com.br/wp-content/uploads/2015/11/logo-portal-cinza1.png" alt="Portal Veneza" data-rjs="2"/></div><div class="foot-info-text left relative"><p>Descubra Nova Veneza em Santa Catarina, a Capital da Gastronomia Típica Italiana. Notícias, Turismo e restaurantes. No ar desde novembro de 2005.</p></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/novavenezasc" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://twitter.com/portalveneza" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-inst"> <a href="https://instagram.com/willians_biehl/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27468"><a href="http://www.portalveneza.com.br/historia/">Nova Veneza</a></li><li id="menu-item-13180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13180"><a href="https://www.portalveneza.com.br/anunciar/">Anunciar</a></li><li id="menu-item-28108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28108"><a href="http://www.portalveneza.com.br/camara/">TV Câmara</a></li><li id="menu-item-13182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13182"><a href="https://www.portalveneza.com.br/contato/">Contato</a></li><li id="menu-item-13875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13875"><a href="http://www.portalveneza.com.br/radio/">Rádio Portal</a></li><li id="menu-item-13186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13186"><a href="http://www.portalveneza.com.br/fique-atento/">Fique Atento</a></li><li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646"><a href="https://www.portalveneza.com.br/envie-noticia/">Leitor Repórter</a></li><li id="menu-item-13187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13187"><a href="http://www.portalveneza.com.br/9998-2/">Canal Direto</a></li><li id="menu-item-39057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39057"><a href="http://www.portalveneza.com.br/cameras-vivo-nova-veneza/">Câmeras ao Vivo</a></li></ul></div></div><div class="foot-copy relative"><p> Criado em 12 de outubro de 2005</p></div></div></div></div></div> </footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">Topo</span></div><div class="fly-fade"></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent=""><div class="essb_links essb_displayed_sharebottom essb_share essb_template_tiny-retina essb_1678047818 essb_width_columns_2 essb_nospace print-no" id="essb_displayed_sharebottom_1678047818" data-essb-postid="70613" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-essb-twitter-url="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-essb-instance="1678047818"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&t=Fam%C3%ADlia+procura+morador+do+Jardim+Floren%C3%A7a+que+est%C3%A1+desaparecido&redirect_uri=https://www.portalveneza.com.br?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&t=Fam%C3%ADlia+procura+morador+do+Jardim+Floren%C3%A7a+que+est%C3%A1+desaparecido&redirect_uri=https://www.portalveneza.com.br?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1678047818&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1678047818&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1678047818 essb_morepopup_sharebottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1678047818'); return false;"><i class="essb_icon_close"></i></a><div class="essb_morepopup_content essb_morepopup_content_1678047818"><div class="essb_links essb_displayed_more_popup essb_share essb_template_tiny-retina essb_1204366921 essb_width_columns_1 essb_nospace print-no" id="essb_displayed_more_popup_1204366921" data-essb-postid="70613" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-essb-twitter-url="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" data-essb-instance="1204366921"><ul class="essb_links_list"><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Família%20procura%20morador%20do%20Jardim%20Florença%20que%20está%20desaparecido%20https%3A%2F%2Fwww.portalveneza.com.br%2Ffamilia-procura-morador-jardim-florenca-que-esta-desaparecido%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1204366921', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Fam%C3%ADlia+procura+morador+do+Jardim&amp;url=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&amp;counturl=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&#39;,&#39;twitter&#39;,&#39;1204366921&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Família%20procura%20morador%20do%20Jardim%20Florença%20que%20está%20desaparecido%20https%3A%2F%2Fwww.portalveneza.com.br%2Ffamilia-procura-morador-jardim-florenca-que-esta-desaparecido%2F" title="" onclick="essb_tracking_only('', 'telegram', '1204366921', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" title="" onclick="essb_window(&#39;fb-messenger://share/?link=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&#39;,&#39;messenger&#39;,&#39;1204366921&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/&#39;,&#39;google&#39;,&#39;1204366921&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1678047818" onclick="essb_toggle_less_popup('1678047818'); return false;"></div></div><div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-70613").on("click",function(){$(".com-click-id-70613").show();$(".disqus-thread-70613").show();$(".com-but-70613").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Carregando mais matérias...",finishedMsg:"Desculpe, não há mais matérias"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});$(window).load(function(){if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/jquery/ui/effect-shake.min.js'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/scripts.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/themes/flex-mag/js/retina.min.js'></script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var wppas_ajax_script={"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;;po.src='https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons4/assets/js/essb-mobile.min.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script><script type="text/javascript" src="https://www.portalveneza.com.br/familia-procura-morador-jardim-florenca-que-esta-desaparecido/_.pagespeed.jo.__gBlYkWO7.js"></script><script src="https://www.portalveneza.com.br/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://www.portalveneza.com.br/wp-includes/js/jquery/jquery-migrate.min.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/js/advertising.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/web-push/lib/js/wp-web-push.js").wait().script("https://connect.facebook.net/pt_BR/sdk.js").wait().script("https://js-agent.newrelic.com/nr-943.min.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/web-push/lib/js/localforage.nopromises.min.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/accesspress-social-login-lite/js/frontend.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/FbQuestions/js/myo-fb-polling.js").wait().script("https://www.portalveneza.com.br/wp-content/plugins/PollingPlugin/js/myo-polling.js").wait();</script><noscript class="psa_add_styles"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext"/><link rel='stylesheet' id='fontawsome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all'/><link rel="stylesheet" href="https://www.portalveneza.com.br/wp-content/cache/min/1/4f6019192b9888cee09f29ade7f48e77.css" data-minify="1"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style>.simple-old-alert:not(.alert-caution):before,.simple-old-alert:not(.alert-info):before{background-image:url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Info.svg)}.simple-old-alert.alert-caution:before{background-image:url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Caution.svg)}</style><style type='text/css'>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</style><style type="text/css">@media screen and (min-width: 1249px){.home-left-col,.home-mid-col,.home-right-col{display:block !important}#body-main-wrap{display:table;float:none;margin-left:auto;margin-right:auto;position:relative;top:auto;bottom:auto;left:auto;right:auto;width:1200px}.body-main-out,.body-main-in{margin-left:0;right:auto}#foot-widget-wrap{margin:50px
0 30px;width:100%}.foot-widget{margin-left:2.5%;width:30%}#foot-bot{margin:10px
3%;width:94%}}.post-cont-out,.post-cont-in{margin-right:0}.nav-links{display:none}#score-wrap{background:#fff;border-bottom:1px solid #ddd}.score-nav-menu:before{border-top:5px solid #555}.score-nav-menu
select{background:#eee;color:#555}.score-nav-menu select
option{background:#fff;color:#555}ul.score-list
li{background:#eee;border:1px
solid #eee}ul.score-list li:hover{background:#fff;border:1px
solid #ddd}.score-top p,
.score-bot
p{color:#555}.es-nav span
a{color:#555}.es-nav span:hover
a{color:#222}.es-nav span.es-nav-prev,
.es-nav span.es-nav-next{background:#fff}.es-nav span.es-nav-prev{border-left:1px solid #ddd;border-right:1px solid #ddd}.es-nav span.es-nav-next{border-left:1px solid #ddd}</style><style id='wppas_php_style-inline-css' type='text/css'>.parceiros
img{max-width:100%;height:auto}.parceiros{overflow:hidden;visibility:visible !important;display:inherit !important}.pas_fly_in
.parceiros{visibility:hidden !important}.pas_fly_in.showing
.parceiros{visibility:visible !important}.wppasrotate, .parceiros
li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.parceiros .jshowoff .wppasrotate
.pasli{visibility:inherit}</style></noscript><script pagespeed_no_defer="">(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
