<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8" ><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="theme-color" content="#d20500">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" href="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" hreflang="pt-br" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.portalveneza.com.br/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.portalveneza.com.br/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.portalveneza.com.br/feed/atom/" />
<link rel="pingback" href="https://www.portalveneza.com.br/xmlrpc.php" />


<title>Encontro define regras para circulação de veículos na orla do Balneário Rincão | Portal Veneza</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-2595131-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nos próximos dias serão colocadas as placas de sinalização para orientação dos motoristas Reunião na noite desta quarta-feira definiu as regras para a circ"/>
<link rel="canonical" href="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" />
<link rel="publisher" href="https://plus.google.com/+PortalVenezasc"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Encontro define regras para circulação de veículos na orla do Balneário Rincão | Portal Veneza" />
<meta property="og:description" content="Nos próximos dias serão colocadas as placas de sinalização para orientação dos motoristas Reunião na noite desta quarta-feira definiu as regras para a circ" />
<meta property="og:url" content="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" />
<meta property="og:site_name" content="Portal Veneza" />
<meta property="article:publisher" content="https://www.facebook.com/novavenezasc" />
<meta property="article:tag" content="capa" />
<meta property="article:tag" content="orla" />
<meta property="article:tag" content="praia" />
<meta property="article:tag" content="região" />
<meta property="article:tag" content="Rincão" />
<meta property="article:section" content="Região" />
<meta property="article:published_time" content="2017-08-17T14:54:12-03:00" />
<meta property="fb:app_id" content="263484243770523" />
<meta property="og:image" content="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg" />
<meta property="og:image:secure_url" content="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="577" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.portalveneza.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn.portalveneza.com.br' />
<link rel='dns-prefetch' href='//cdn2.portalveneza.com.br' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//igcdn-photos-c-a.akamaihd.net' />
<link rel='dns-prefetch' href='//api.instagram.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo;" href="https://www.portalveneza.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Veneza &raquo; Encontro define regras para circulação de veículos na orla do Balneário Rincão" href="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.portalveneza.com.br/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/fontes/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido por raz\u00f5es de seguran\u00e7a.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","nonce":"0edef9c77d","remove":"f6d1d79dad","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=f3da0703fe","flash_swf_url":"https:\/\/www.portalveneza.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.portalveneza.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalveneza.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalveneza.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.portalveneza.com.br/?p=80376' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fencontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fencontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2595131-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<meta http-equiv="refresh" content="400" ><style>
.simple-old-alert:not(.alert-caution):before,
.simple-old-alert:not(.alert-info):before{
	background-image: url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Info.svg);
}
.simple-old-alert.alert-caution:before{
	background-image: url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Caution.svg);
}

</style>
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}





#score-wrap {
	background: #fff;
	border-bottom: 1px solid #ddd;
	}
.score-nav-menu:before {
	border-top: 5px solid #555;
	}
.score-nav-menu select {
	background: #eee;
	color: #555;
	}
.score-nav-menu select option {
	background: #fff;
	color: #555;
	}
ul.score-list li {
	background: #eee;
	border: 1px solid #eee;
	}
ul.score-list li:hover {
	background: #fff;
	border: 1px solid #ddd;
	}
.score-top p,
.score-bot p {
	color: #555;
	}
.es-nav span a {
	color: #555;
	}
.es-nav span:hover a {
	color: #222;
	}
.es-nav span.es-nav-prev,
.es-nav span.es-nav-next {
	background: #fff;
	}
.es-nav span.es-nav-prev {
	border-left: 1px solid #ddd;
	border-right: 1px solid #ddd;
	}
.es-nav span.es-nav-next {
	border-left: 1px solid #ddd;
	}



</style>

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.portalveneza.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=606523ab90&wpp_id=80376';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","essb3_nonce":"195940c81e","essb3_plugin_url":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":10,"essb3_counter_total_min":10,"blog_url":"https:\/\/www.portalveneza.com.br\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":80376};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><link rel="amphtml" href="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/amp/" /><link rel="icon" href="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-80376 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">     
						<div id="wallpaper">
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/novavenezasc" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/portalveneza" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/portalveneza/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.portalveneza.com.br/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-portal-veneza-container"><ul id="menu-portal-veneza" class="menu"><li id="menu-item-8837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Nova Veneza</a>
<ul  class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li>
	<li id="menu-item-80451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80451"><a href="https://www.portalveneza.com.br/historia-nova-veneza/">História</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li>
	<li id="menu-item-8876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li>
	<li id="menu-item-9062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li>
	<li id="menu-item-9063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li>
	<li id="menu-item-8882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li>
</ul>
</li>
<li id="menu-item-60521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a>
<ul  class="sub-menu">
	<li id="menu-item-67118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li>
	<li id="menu-item-60533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li>
	<li id="menu-item-60532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li>
	<li id="menu-item-62198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li>
	<li id="menu-item-60534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li>
	<li id="menu-item-67119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li>
	<li id="menu-item-77989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77989"><a href="https://www.portalveneza.com.br/tag/junior-bortolotto/">Junior Bortolotto</a></li>
	<li id="menu-item-78705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78705"><a href="https://www.portalveneza.com.br/tag/maycon-coral/">Maycon Coral</a></li>
	<li id="menu-item-60528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li>
	<li id="menu-item-60529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li>
	<li id="menu-item-60525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li>
	<li id="menu-item-62315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li>
	<li id="menu-item-60530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li>
	<li id="menu-item-67120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li>
	<li id="menu-item-60527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li>
<li id="menu-item-8839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a>
<ul  class="sub-menu">
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li>
	<li id="menu-item-62671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li>
</ul>
</li>
<li id="menu-item-4744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a>
<ul  class="sub-menu">
	<li id="menu-item-4756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li>
	<li id="menu-item-5369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li>
	<li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li>
</ul>
</li>
<li id="menu-item-62829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li id="menu-item-8838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a>
<ul  class="sub-menu">
	<li id="menu-item-3057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">

																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="https://www.portalveneza.com.br/"><img itemprop="logo" src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png" alt="Portal Veneza" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-portal-veneza-container"><ul id="menu-portal-veneza-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Nova Veneza</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80451"><a href="https://www.portalveneza.com.br/historia-nova-veneza/">História</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77989"><a href="https://www.portalveneza.com.br/tag/junior-bortolotto/">Junior Bortolotto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78705"><a href="https://www.portalveneza.com.br/tag/maycon-coral/">Maycon Coral</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.portalveneza.com.br/">
	<input type="text" name="s" id="s" value="Digite sua pesquisa e pressione enter" onfocus='if (this.value == "Digite sua pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite sua pesquisa e pressione enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/novavenezasc" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/portalveneza" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
                             <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: kalana-cosmeticos-75686',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: cabecalho-57974',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><div  class="parceiros paszone-57974 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_57974" style="float:left; width:97%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-75686 "  data-duration="10000" bid="75686" aid="57974"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/07/banner-farmácia-73-anos.jpg?pas=8407945681708190433" alt="Kalana, Farmácia Gorini e Veneza" border="0"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-80376 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao tag-capa tag-orla tag-praia tag-regiao tag-rincao">
													<header id="post-header">
																	<a class="post-cat-link" href="https://www.portalveneza.com.br/regiao/"><span class="post-head-cat">Região</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Encontro define regras para circulação de veículos na orla do Balneário Rincão</h1>
																	<div id="post-info-wrap" class="left relative">

													<div class="post-info-date left relative">
														<span class="post-info-text">Postado em</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-17">17/08/2017 &#9684; Acessos: 1.8 mil</time></span>
														<meta itemprop="dateModified" content="2017-08-17"/>

										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="577" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg 1024w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582-270x152.jpg 270w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582-768x433.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg">
												<meta itemprop="width" content="1024">
												<meta itemprop="height" content="577">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-80376 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao tag-capa tag-orla tag-praia tag-regiao tag-rincao">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																																				<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-meio-texto-78675',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: adsense-meio-texto-78674',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: fabio-bratti-engenharia-41011',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: brogni-construtora-41007',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: spilere-serralheria-75315',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sintiacr-77886',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_1927896300 essb_width_flex essb_icon_animation1 print-no" id="essb_displayed_top_1927896300" data-essb-postid="80376" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" data-essb-twitter-url="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" data-essb-instance="1927896300"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">0<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Encontro+define+regras+para+circula%C3%A7%C3%A3o+de+ve%C3%ADculos+na+orla+do+Balne%C3%A1rio+Rinc%C3%A3o&amp;link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Encontro+define+regras+para+circula%C3%A7%C3%A3o+de+ve%C3%ADculos+na+orla+do+Balne%C3%A1rio+Rinc%C3%A3o&amp;link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1927896300&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Encontro%20define%20regras%20para%20circulação%20de%20veículos%20na%20orla%20do%20Balneário%20Rincão%20https%3A%2F%2Fwww.portalveneza.com.br%2Fencontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1927896300', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Encontro+define+regras+para&amp;url=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&amp;counturl=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&#39;,&#39;twitter&#39;,&#39;1927896300&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Encontro%20define%20regras%20para%20circulação%20de%20veículos%20na%20orla%20do%20Balneário%20Rincão%20https%3A%2F%2Fwww.portalveneza.com.br%2Fencontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao%2F" title="" onclick="essb_tracking_only('', 'telegram', '1927896300', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1927896300&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div><div  class="parceiros paszone-78674 wpproadgrid top_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_78674" style="float:left; width:728px; height:90px; margin:3px;"><div class="pasli pasli-78675 "  data-duration="5000" bid="78675" aid="78674"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Topo texto responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1076869655085359"
     data-ad-slot="3192206331"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div><p><em>Nos próximos dias serão colocadas as placas de sinalização para orientação dos motoristas</em></p>
<p>Reunião na noite desta quarta-feira definiu as regras para a circulação de veículos na baixa temporada no Balneário Rincão. Encontro realizado no gabinete do prefeito Jairo Custódio contou com a presença do vice-prefeito Luiz Laurindo, do presidente da Câmara Jorge Amorin Costa, o Jorge do Mosquito, vereadores Ramires Lino, Luiz Carlos Pinto, o Pico, João Piccolo, Marcos Petry e Charles da Rosa, representante da Associação de Surfista de Balneário Rincão Daniel Marques, engenheiro ambiental Paulo Amboni, engenheiro Nestor Back, comandante da Polícia Militar Rafael Steinert e policial Daminelli, além de pescadores.</p><div  class="parceiros paszone-40919 wpproadgrid center_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41011 "  data-duration="10000" bid="41011" aid="40919"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTE=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2013/05/fabio_bratti.jpg?pas=5982357331708190433" alt="Fabio Bratti Engenharia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 "  data-duration="10000" bid="41007" aid="40919"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=4332646061708190433" alt="Brogni Construtora" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-75315 "  data-duration="10000" bid="75315" aid="40919"><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/spilere-serralheria.jpg?pas=13429323251708190433" alt="Spilere Serralheria" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77886 "  data-duration="10000" bid="77886" aid="40919"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODY=&amp;pasZONE=NDA5MTk=" target="_blank" ><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=7608993661708190433" alt="Sintiacr" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>
<p>Ficou definido a delimitação da área proibida para o trânsito de veículos, desde a plataforma Norte até a área de entrada dos jets ski na Zona Sul. Fora desta área os veículos poderão trafegar, mas sem abusar da velocidade. Somente estarão liberados para trafegar por este local, os pescadores desde que tenha identificação nos veículos. A maior preocupação dos rinconenses é de não prejudicar o meio ambiente e também não atrapalhar o trabalho dos pescadores.</p>
<p>Já nos próximos dias, o prefeito Jairo Celoy Custódio vai autorizar a colocação das placas de sinalização e baixar um decreto para a regulamentação das normas definidas. O encontro foi realizado devido a população estar reclamando da ação da Polícia Militar que vinha autuando os veículos que estavam passando na orla marítima. Para o comandante da Polícia Militar, as regras estabelecidas vêm ajudar o trabalho da polícia, principalmente com a regulamentação e a colocação das placas de sinalização. “Com a colocação da sinalização, os veículos que desobedecerem e insistir em andar nos locais proibidos serão autuados”, explicou o comandante.</p>
<p>O presidente da Colônia de Pescadores e vereador João Piccolo explicou que existe uma decisão judicial que permite os pescadores andar pela beira mar, principalmente quando estão fazendo o cerco a um cardume de peixe. O presidente da Câmara Jorge Amorin Costa, o Mosquito, defendeu que os pescadores precisam trabalhar e para isso ficou acordado que para poderem circular sem ser autuado pelo Polícia Militar os pescadores terão os carros adesivados e receberão um protocolo da Colônia de Pescadores.</p>
<h5 style="text-align: right;">Prefeitura Balneário Rincão</h5>
<p><a href="https://www.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9575.jpg"><img class="aligncenter size-full wp-image-80378" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9575.jpg" alt="" width="1024" height="577" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9575.jpg 1024w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9575-270x152.jpg 270w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9575-768x433.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_735118864 essb_width_flex essb_icon_animation1 print-no" id="essb_displayed_bottom_735118864" data-essb-postid="80376" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" data-essb-twitter-url="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" data-essb-instance="735118864"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">0<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Encontro+define+regras+para+circula%C3%A7%C3%A3o+de+ve%C3%ADculos+na+orla+do+Balne%C3%A1rio+Rinc%C3%A3o&amp;link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Encontro+define+regras+para+circula%C3%A7%C3%A3o+de+ve%C3%ADculos+na+orla+do+Balne%C3%A1rio+Rinc%C3%A3o&amp;link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/08/IMG_9582.jpg&#39;,&#39;facebook_advanced&#39;,&#39;735118864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Encontro%20define%20regras%20para%20circulação%20de%20veículos%20na%20orla%20do%20Balneário%20Rincão%20https%3A%2F%2Fwww.portalveneza.com.br%2Fencontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '735118864', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Encontro+define+regras+para&amp;url=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&amp;counturl=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&#39;,&#39;twitter&#39;,&#39;735118864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Encontro%20define%20regras%20para%20circulação%20de%20veículos%20na%20orla%20do%20Balneário%20Rincão%20https%3A%2F%2Fwww.portalveneza.com.br%2Fencontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao%2F" title="" onclick="essb_tracking_only('', 'telegram', '735118864', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;735118864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "https://www.portalveneza.com.br/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=80376&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"/>
													<meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Portal Veneza">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.portalveneza.com.br/tag/capa/" rel="tag">capa</a>, <a href="https://www.portalveneza.com.br/tag/orla/" rel="tag">orla</a>, <a href="https://www.portalveneza.com.br/tag/praia/" rel="tag">praia</a>, <a href="https://www.portalveneza.com.br/tag/regiao/" rel="tag">região</a>, <a href="https://www.portalveneza.com.br/tag/rincao/" rel="tag">Rincão</a></span>
											</div><!--post-tags-->
																																									            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recomendado para você</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/resultados-recuperacao-das-areas-degradadas-pelo-carvao-sera-apresentado/" rel="bookmark" title="Resultados da recuperação das áreas degradadas pelo carvão será apresentado">
						<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/area-recuperada-2.png-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/area-recuperada-2.png-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/area-recuperada-2.png-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/area-recuperada-2.png-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/area-recuperada-2.png-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/area-recuperada-2.png-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/resultados-recuperacao-das-areas-degradadas-pelo-carvao-sera-apresentado/">Resultados da recuperação das áreas degradadas pelo carvão será apresentado</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/colegiado-defesa-civil-criado-amrec/" rel="bookmark" title="Colegiado de defesa civil é criado na Amrec">
						<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_4793-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_4793-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_4793-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_4793-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_4793-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_4793-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/colegiado-defesa-civil-criado-amrec/">Colegiado de defesa civil é criado na Amrec</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/padre-autor-livro-sobre-plantas-medicinais-palestra-para-agentes-pastoral-saude/" rel="bookmark" title="Padre autor de livro sobre plantas medicinais palestra para agentes da Pastoral da Saúde">
						<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_2879-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_2879-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_2879-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_2879-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_2879-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/IMG_2879-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/padre-autor-livro-sobre-plantas-medicinais-palestra-para-agentes-pastoral-saude/">Padre autor de livro sobre plantas medicinais palestra para agentes da Pastoral da Saúde</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-80376 com-but-80376">
													
												</div><!--comments-button-->
												
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.portalveneza.com.br/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '80376',
      nonce: '94da9b15f7'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
              		<div class="comment even thread-even depth-1" id="comment-10389">
				<div class="comment-author vcard">
			<img alt='' src='http://graph.facebook.com/10208596151934120/picture' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://www.facebook.com/10208596151934120' rel='external nofollow' class='url'>Julian Da Luz</a></cite> <span class="says">disse:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/#comment-10389">
			17/08/2017 às 22:09</a>		</div>

		<p>E quem quer atravesar pela areia, da barra ate ilhas?</p>

		
		</div><!-- #comment-## -->
      </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.portalveneza.com.br/encontro-define-regras-para-circulacao-veiculos-orla-balneario-rincao/" 
    data-num-posts="100" 
    data-publish_feed="true"
    data-width="700"></div>
</div>




																					                            <div> <br> <ins data-wpas-zoneid="42651"></ins> </div>
									</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="wppas_custom_widgets-2" class="side-widget parceiros"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mundo-das-cores-49720',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rovaris-auto-center-56323',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pinho-67698',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: classificados-62674',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: livraria-jade-68204',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: farmacia-gorini-41010',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pulsare-72699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-construcoes-52741',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: despachante-ostetto-41003',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mercado-pavan-41610',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: moveis-mondardo-41617',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-relojoaria-79163',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sky-56561',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: anuncie-portal-veneza-78475',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: padaria-sao-marcos-69615',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ferragens-milanez-41176',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: amboni-refrigeracao-41000',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: careas-55839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: casa-savoia-77881',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: auto-lavacao-venezia-41253',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: hotel-bormon-41004',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-magazine-41012',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: advocacia-previdenciaria-77887',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: lojas-mattia-42196',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-multimarcas-40998',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: borba-moveis-41009',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bel-mercearia-42459',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: otica-nsa-41013',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: nossa-loja-43871',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: crepe-mio-77889',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><div  class="parceiros paszone-40918 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-49720 "  data-duration="10000" bid="49720" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDk3MjA=&amp;pasZONE=NDA5MTg=" target="_top" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/09/mundo-das-cores.jpg?pas=5436456721708190433" alt="Mundo das Cores" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56323 "  data-duration="10000" bid="56323" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/rovaris-auto-center-2017.jpg?pas=12893833361708190433" alt="Rovaris Auto Center" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-67698 "  data-duration="10000" bid="67698" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Njc2OTg=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/no-de-pinho-floricultura.jpg?pas=20289407981708190433" alt="Nó de Pinho" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-62674 "  data-duration="10000" bid="62674" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br/adverts/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/08/classificados-selo.jpg?pas=14273989781708190433" alt="Classificados" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41011 "  data-duration="10000" bid="41011" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTE=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/fabio_bratti.jpg?pas=9554020541708190433" alt="Fabio Bratti Engenharia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-68204 "  data-duration="10000" bid="68204" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NjgyMDQ=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/livraria-jade.jpg?pas=9339090661708190433" alt="Livraria Jade" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41010 "  data-duration="10000" bid="41010" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/farmacias-ac.jpg?pas=13511998371708190433" alt="Farmácia Gorini" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-72699 "  data-duration="10000" bid="72699" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NzI2OTk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/03/pulsare.jpg?pas=19754533931708190433" alt="Pulsare P" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77886 "  data-duration="10000" bid="77886" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODY=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=707932701708190433" alt="Sintiacr" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52741 "  data-duration="10000" bid="52741" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/logo_veneza.jpg?pas=20647278541708190433" alt="Veneza Construções" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41003 "  data-duration="10000" bid="41003" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/ostetto.jpg?pas=5758867161708190433" alt="Despachante Ostetto" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 "  data-duration="10000" bid="41610" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=14328720691708190433" alt="Mercado Pavan" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41617 "  data-duration="10000" bid="41617" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDE2MTc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/moveis-mondardo-2017.jpg?pas=15216875391708190433" alt="Móveis Mondardo" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-79163 "  data-duration="10000" bid="79163" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NzkxNjM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/07/veneza-relojoaria.jpg?pas=17934874991708190433" alt="Veneza Relojoaria" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 "  data-duration="10000" bid="41007" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=8160893441708190433" alt="Brogni Construtora" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56561 "  data-duration="10000" bid="56561" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br/telefone-sky-assinatura/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/SKY-P.jpg?pas=20061433851708190433" alt="Sky" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-78475 "  data-duration="10000" bid="78475" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzg0NzU=&amp;pasZONE=NDA5MTg=" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/07/anuncie-no-portal-veneza.jpg?pas=215545041708190433" alt="Anuncie no Portal Veneza P" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-69615 "  data-duration="10000" bid="69615" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Njk2MTU=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/12/padaria-sao-marcos.jpg?pas=2481033131708190433" alt="Padaria São Marcos" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41176 "  data-duration="10000" bid="41176" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/ferragens-milanez.jpg?pas=13598648871708190433" alt="Ferragens Milanez" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41000 "  data-duration="10000" bid="41000" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/amboni_refrigeracao-2.jpg?pas=17927143371708190433" alt="Amboni Refrigeração" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-55839 "  data-duration="10000" bid="55839" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NTU4Mzk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/careas-2.jpg?pas=10888978811708190433" alt="Careás" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77881 "  data-duration="10000" bid="77881" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODE=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/01/casa-savoia-2016.jpg?pas=18446574621708190433" alt="Casa Savoia" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41253 "  data-duration="10000" bid="41253" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEyNTM=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/07/di-venezia-lavacao.jpg?pas=18291152871708190433" alt="Auto Lavação de Venezia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41004 "  data-duration="10000" bid="41004" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDQ=&amp;pasZONE=NDA5MTg=" target="_top" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bormom.jpg?pas=16871336141708190433" alt="Hotel Bormon" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41012 "  data-duration="10000" bid="41012" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTI=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/veneza_magazine.jpg?pas=1304384201708190433" alt="Veneza Magazine" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77887 "  data-duration="10000" bid="77887" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODc=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/02/advocacia-previdenciaria.jpg?pas=10245639641708190433" alt="Advocacia Previdenciária" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42196 "  data-duration="10000" bid="42196" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDIxOTY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/de_mattia.jpg?pas=3005493321708190433" alt="Lojas De Mattia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-40998 "  data-duration="10000" bid="40998" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDA5OTg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/10/veneza-multimarcas.jpg?pas=14771226021708190433" alt="Veneza Multimarcas" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41009 "  data-duration="10000" bid="41009" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/borba_moveis.jpg?pas=6518018721708190433" alt="Borba Móveis" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42459 "  data-duration="10000" bid="42459" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/01/bel-mercearia.jpg?pas=1681451631708190433" alt="Bel Mercearia" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41013 "  data-duration="10000" bid="41013" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/nsa.jpg?pas=1602861011708190433" alt="Ótica NSA" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-75315 "  data-duration="10000" bid="75315" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/spilere-serralheria.jpg?pas=11954475441708190433" alt="Spilere Serralheria" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43871 "  data-duration="10000" bid="43871" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDM4NzE=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/nossa-loja.jpg?pas=14575284991708190433" alt="Nossa Loja" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77889 "  data-duration="10000" bid="77889" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODk=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/04/Crepe-Mio-p.jpg?pas=417432511708190433" alt="Crepe Mio P" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="widget_sp_image-13" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Canal WhatsApp</span></h4><a href="https://www.portalveneza.com.br/portal-veneza-whatsapp/" target="_self" class="widget_sp_image-image-link" title="Canal WhatsApp"><img width="270" height="83" alt="Canal WhatsApp" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg 600w, https://cdn.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p-20x6.jpg 20w" sizes="(max-width: 270px) 100vw, 270px" src="https://cdn.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg" /></a></div><div id="mvp_facebook_widget-2" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/novavenezasc" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-9" class="side-widget popular-posts">
<h4 class="post-header"><span class="post-header">Mais lidas últimas 24h</span></h4>
<ul class="wpp-list">
<li><a href="https://www.portalveneza.com.br/confira-previsao-tempo-para-fim-semana/" title="Confira a previsão do tempo para o fim de semana" class="wpp-post-title" target="_self">Confira a previsão do tempo para o fim de semana</a>  <span class="post-stats"><span class="wpp-date">postado em 17/08/2017</span></span> </li>
<li><a href="https://www.portalveneza.com.br/fios-telefonia-colocam-usuarios-risco-via-nova-veneza/" title="Fios de telefonia colocam usuários em risco em via de Nova Veneza" class="wpp-post-title" target="_self">Fios de telefonia colocam usuários em risco em via de Nova Veneza</a>  <span class="post-stats"><span class="wpp-date">postado em 18/08/2017</span></span> </li>
<li><a href="https://www.portalveneza.com.br/inauguracao-arena-crapon-reune-bom-publico-nova-veneza/" title="Inauguração da arena &#8220;Crapon&#8221; reúne um bom público em Nova Veneza" class="wpp-post-title" target="_self">Inauguração da arena &#8220;Crapon&#8221; reúne um bom público em Nova Veneza</a>  <span class="post-stats"><span class="wpp-date">postado em 18/08/2017</span></span> </li>
<li><a href="https://www.portalveneza.com.br/duvidas-sobre-pensao-alimenticia-2/" title="15 Dúvidas sobre pensão alimentícia" class="wpp-post-title" target="_self">15 Dúvidas sobre pensão alimentícia</a>  <span class="post-stats"><span class="wpp-date">postado em 10/05/2016</span></span> </li>
<li><a href="https://www.portalveneza.com.br/tecnicos-vistoriam-fios-telefonia-caidos-ruas-nova-veneza/" title="Técnicos vistoriam fios de telefonia caídos em ruas de Nova Veneza" class="wpp-post-title" target="_self">Técnicos vistoriam fios de telefonia caídos em ruas de Nova Veneza</a>  <span class="post-stats"><span class="wpp-date">postado em 18/08/2017</span></span> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Colunistas</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.portalveneza.com.br/que-talvez-nao-compreenda/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/03/marcos-izé-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/03/marcos-izé-300x180.png 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/03/marcos-izé-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/03/marcos-izé-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/03/marcos-izé-80x80.png 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/03/marcos-izé-200x200.png 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1 mil</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>O que talvez não se compreenda</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.portalveneza.com.br/livro-arroz-palma-convite-boa-leitura/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.2 mil</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>Livro O Arroz de Palma é um convite à boa leitura</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.portalveneza.com.br/ciclismo-uma-nova-paixao-regional/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/Junior-Bortolotto-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/Junior-Bortolotto-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/Junior-Bortolotto-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/Junior-Bortolotto-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/Junior-Bortolotto-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/Junior-Bortolotto-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.2 mil</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p> Ciclismo, uma nova paixão regional</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-3" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral PV --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 270px; height: 265px;" data-ad-client="ca-pub-1076869655085359" data-ad-slot="2858563226"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-5" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Barra lateral grande --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 270px; height: 545px;" data-ad-client="ca-pub-1076869655085359" data-ad-slot="2828210420"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<!--/* Anúncio Final  */-->
<ins data-wpas-zoneid="45105"></ins>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.portalveneza.com.br/wp-content/uploads/2015/11/logo-portal-cinza1.png" alt="Portal Veneza" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Descubra Nova Veneza em Santa Catarina, a Capital da Gastronomia Típica Italiana. Notícias, turismo e restaurantes. No ar desde novembro de 2005.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/novavenezasc" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/portalveneza" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/portalveneza/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27468"><a href="http://www.portalveneza.com.br/historia/">Nova Veneza</a></li>
<li id="menu-item-13180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13180"><a href="https://www.portalveneza.com.br/anunciar/">Anunciar</a></li>
<li id="menu-item-28108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28108"><a href="http://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li id="menu-item-13182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13182"><a href="https://www.portalveneza.com.br/contato/">Contato</a></li>
<li id="menu-item-13875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13875"><a href="http://www.portalveneza.com.br/radio/">Rádio Portal</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13186"><a href="http://www.portalveneza.com.br/fique-atento/">Fique Atento</a></li>
<li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646"><a href="https://www.portalveneza.com.br/envie-noticia/">Leitor Repórter</a></li>
<li id="menu-item-13187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13187"><a href="http://www.portalveneza.com.br/9998-2/">Canal Direto</a></li>
<li id="menu-item-39057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39057"><a href="http://www.portalveneza.com.br/cameras-vivo-nova-veneza/">Câmeras ao Vivo</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>   Criado em 12 de outubro de 2005</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Topo</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		            
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-80376").on("click", function(){
  	  $(".com-click-id-80376").show();
	  $(".disqus-thread-80376").show();
  	  $(".com-but-80376").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Carregando mais matérias...",
		finishedMsg: "Desculpe, não há mais matérias"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<link rel='stylesheet' id='simple-alert-for-old-post-css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.parceiros img {
				max-width: 100%;
				height:auto;
			}
			.parceiros {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .parceiros {visibility: hidden !important; }
			.pas_fly_in.showing .parceiros {visibility: visible !important; }
			
			.wppasrotate, .parceiros li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.parceiros .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/themes/flex-mag/js/scripts.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/themes/flex-mag/js/retina.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } if (essb_ga_type == "layers" && typeof(dataLayer) != "undefined") { dataLayer.push({ 'service': oService, 'position': oPosition, 'url': oURL, 'event': 'social' }); } };</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd45f2baf0","applicationID":"36289146","transactionName":"NlxTbUpVV0cEUUFbXA8WcFpMXVZaSkFcXFQNXA==","queueTime":0,"applicationTime":447,"atts":"GhtQGwJPREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>