<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8" >
<meta name="theme-color" content="#d20500">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="alternate" href="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" hreflang="pt-br" />

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.portalveneza.com.br/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.portalveneza.com.br/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.portalveneza.com.br/feed/atom/" />
<link rel="pingback" href="https://www.portalveneza.com.br/xmlrpc.php" />


<title>Afave promove 1º Festival de Dança da Terceira Idade, em Nova Veneza | Portal Veneza</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-2595131-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O evento é alusivo ao Dia Mundial do Idoso, comemorado no dia 1º de outubro. A Associação Feminina de Assistência Veneziana (Afave) promove nesta sexta-fei"/>
<link rel="canonical" href="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" />
<link rel="publisher" href="https://plus.google.com/+PortalVenezasc"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afave promove 1º Festival de Dança da Terceira Idade, em Nova Veneza | Portal Veneza" />
<meta property="og:description" content="O evento é alusivo ao Dia Mundial do Idoso, comemorado no dia 1º de outubro. A Associação Feminina de Assistência Veneziana (Afave) promove nesta sexta-fei" />
<meta property="og:url" content="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" />
<meta property="og:site_name" content="Portal Veneza" />
<meta property="article:publisher" content="https://www.facebook.com/novavenezasc" />
<meta property="article:tag" content="afave" />
<meta property="article:tag" content="dança" />
<meta property="article:tag" content="festival" />
<meta property="article:tag" content="prefeitura" />
<meta property="article:tag" content="terceira idade" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-09-28T16:48:03-03:00" />
<meta property="article:modified_time" content="2017-09-28T16:49:26-03:00" />
<meta property="og:updated_time" content="2017-09-28T16:49:26-03:00" />
<meta property="fb:app_id" content="263484243770523" />
<meta property="og:image" content="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.portalveneza.com.br\/","name":"Portal Veneza","alternateName":"Portal Veneza","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.portalveneza.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.portalveneza.com.br\/afave-promove-festival-danca-terceira-idade-nova-veneza\/","sameAs":["https:\/\/www.facebook.com\/novavenezasc","https:\/\/plus.google.com\/+PortalVenezasc","https:\/\/www.youtube.com\/channel\/UC9lCUgvDQYNMkty-Vb3Kf1Q","https:\/\/twitter.com\/portalveneza"],"@id":"#organization","name":"Portal Veneza","logo":"https:\/\/www.portalveneza.com.br\/wp-content\/uploads\/2016\/05\/logo-le\u00e3o.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.portalveneza.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn.portalveneza.com.br' />
<link rel='dns-prefetch' href='//cdn2.portalveneza.com.br' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//igcdn-photos-c-a.akamaihd.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//googletagservices.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/fontes/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.portalveneza.com.br/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido por raz\u00f5es de seguran\u00e7a.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","nonce":"344159b6e5","remove":"502b9d3fc4","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=313920ee94","flash_swf_url":"https:\/\/www.portalveneza.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"82915","token":"2408bb3af1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<link rel='https://api.w.org/' href='https://www.portalveneza.com.br/wp-json/' />
<link rel='shortlink' href='https://www.portalveneza.com.br/?p=82915' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fafave-promove-festival-danca-terceira-idade-nova-veneza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalveneza.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalveneza.com.br%2Fafave-promove-festival-danca-terceira-idade-nova-veneza%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2595131-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<meta http-equiv="refresh" content="400" ><style>
.simple-old-alert:not(.alert-caution):before,
.simple-old-alert:not(.alert-info):before{
	background-image: url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Info.svg);
}
.simple-old-alert.alert-caution:before{
	background-image: url(https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/images/Caution.svg);
}

</style>
<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}





#score-wrap {
	background: #fff;
	border-bottom: 1px solid #ddd;
	}
.score-nav-menu:before {
	border-top: 5px solid #555;
	}
.score-nav-menu select {
	background: #eee;
	color: #555;
	}
.score-nav-menu select option {
	background: #fff;
	color: #555;
	}
ul.score-list li {
	background: #eee;
	border: 1px solid #eee;
	}
ul.score-list li:hover {
	background: #fff;
	border: 1px solid #ddd;
	}
.score-top p,
.score-bot p {
	color: #555;
	}
.es-nav span a {
	color: #555;
	}
.es-nav span:hover a {
	color: #222;
	}
.es-nav span.es-nav-prev,
.es-nav span.es-nav-next {
	background: #fff;
	}
.es-nav span.es-nav-prev {
	border-left: 1px solid #ddd;
	border-right: 1px solid #ddd;
	}
.es-nav span.es-nav-next {
	border-left: 1px solid #ddd;
	}



</style>


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php","essb3_nonce":"65ec04e450","essb3_plugin_url":"https:\/\/www.portalveneza.com.br\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","blog_url":"https:\/\/www.portalveneza.com.br\/","essb3_postfloat_stay":false,"post_id":82915};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.portalveneza.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.portalveneza.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2535ade7-8c95-4f60-a1f3-c688bb946e63';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Alertas Portal Veneza";
oneSignal_options['welcomeNotification']['message'] = "Inscrição realizada com sucesso!";
oneSignal_options['path'] = "https://www.portalveneza.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado!';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/amp/" /><link rel="icon" href="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.portalveneza.com.br/wp-content/uploads/2016/06/cropped-logo-512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-82915 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">     
						<div id="wallpaper">
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/novavenezasc" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/portalveneza" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/portalveneza/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.portalveneza.com.br/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-portal-veneza-container"><ul id="menu-portal-veneza" class="menu"><li id="menu-item-8837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Nova Veneza</a>
<ul  class="sub-menu">
	<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li>
	<li id="menu-item-80451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80451"><a href="https://www.portalveneza.com.br/historia-nova-veneza/">História</a></li>
	<li id="menu-item-8869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li>
	<li id="menu-item-8876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li>
	<li id="menu-item-9062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li>
	<li id="menu-item-9063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li>
	<li id="menu-item-8882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li>
</ul>
</li>
<li id="menu-item-60521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a>
<ul  class="sub-menu">
	<li id="menu-item-67118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li>
	<li id="menu-item-60533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li>
	<li id="menu-item-60532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li>
	<li id="menu-item-62198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li>
	<li id="menu-item-60534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li>
	<li id="menu-item-67119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li>
	<li id="menu-item-77989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77989"><a href="https://www.portalveneza.com.br/tag/junior-bortolotto/">Junior Bortolotto</a></li>
	<li id="menu-item-78705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78705"><a href="https://www.portalveneza.com.br/tag/maycon-coral/">Maycon Coral</a></li>
	<li id="menu-item-60528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li>
	<li id="menu-item-60529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li>
	<li id="menu-item-60525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li>
	<li id="menu-item-62315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li>
	<li id="menu-item-60530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li>
	<li id="menu-item-67120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li>
	<li id="menu-item-60527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li>
<li id="menu-item-8839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a>
<ul  class="sub-menu">
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li>
	<li id="menu-item-62671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li>
</ul>
</li>
<li id="menu-item-4744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a>
<ul  class="sub-menu">
	<li id="menu-item-4756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li>
	<li id="menu-item-5369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li>
	<li id="menu-item-4752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li>
</ul>
</li>
<li id="menu-item-62829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li id="menu-item-8838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a>
<ul  class="sub-menu">
	<li id="menu-item-3057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">

																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="https://www.portalveneza.com.br/"><img itemprop="logo" src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png" alt="Portal Veneza" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-portal-veneza-container"><ul id="menu-portal-veneza-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8837"><a href="#">Nova Veneza</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.portalveneza.com.br/turismo-2/como-chegar/">Como Chegar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.portalveneza.com.br/turismo-2/onde-comer/">Onde Comer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.portalveneza.com.br/turismo-2/onde-ficar/">Onde Ficar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80451"><a href="https://www.portalveneza.com.br/historia-nova-veneza/">História</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8869"><a href="https://www.portalveneza.com.br/atrativos-culturais/">Atrativos Culturais</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8876"><a href="https://www.portalveneza.com.br/turismo-religioso/">Turismo Religioso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9062"><a href="https://www.portalveneza.com.br/turismo-de-aventura/">Turismo de Aventura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9063"><a href="https://www.portalveneza.com.br/cicloturismo/">Cicloturismo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8882"><a href="https://www.portalveneza.com.br/ecoturismo/">Ecoturismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60521"><a href="#">Colunistas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67118"><a href="https://www.portalveneza.com.br/tag/alane-rodrigues/">Alane Rodrigues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60533"><a href="https://www.portalveneza.com.br/tag/braulio-moraes-neto/">Braulio Moraes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60532"><a href="https://www.portalveneza.com.br/tag/fabricia-pelegrini/">Fabrícia de Pelegrini</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62198"><a href="https://www.portalveneza.com.br/tag/filipe-ronchi/">Filipe Ronchi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60534"><a href="https://www.portalveneza.com.br/tag/hieron-borba-2/">Hieron Borba</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60531"><a href="https://www.portalveneza.com.br/tag/jean-reis-2/">Jean Reis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67119"><a href="https://www.portalveneza.com.br/tag/jociele-cruz/">Jociele Cruz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77989"><a href="https://www.portalveneza.com.br/tag/junior-bortolotto/">Junior Bortolotto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78705"><a href="https://www.portalveneza.com.br/tag/maycon-coral/">Maycon Coral</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60528"><a href="https://www.portalveneza.com.br/tag/marcelo-branco-2/">Marcelo Branco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60529"><a href="https://www.portalveneza.com.br/tag/marcos-alexandre/">Marcos Alexandre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60525"><a href="https://www.portalveneza.com.br/tag/margarete-ugioni-2/">Margarete Ugioni</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62315"><a href="https://www.portalveneza.com.br/tag/nicola-gava/">Nicola gava</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60530"><a href="https://www.portalveneza.com.br/tag/paulo-ricardo-2/">Paulo Ricardo Lopes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67120"><a href="https://www.portalveneza.com.br/tag/patricia-ghislandi/">Patrícia Ghislandi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60527"><a href="https://www.portalveneza.com.br/tag/ricardo-mazzorana-2/">Ricardo Mazzorana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.portalveneza.com.br/eventos/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8839"><a href="#">Classificados</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.portalveneza.com.br/empregos/">Empregos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62671"><a href="https://www.portalveneza.com.br/adverts/">Outros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4744"><a href="#">Fotos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.portalveneza.com.br/historicas/">Fotos Históricas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5369"><a href="https://www.portalveneza.com.br/linha-tempo/">Linha do Tempo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.portalveneza.com.br/nova-veneza-regiao/">Paisagens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4752"><a href="https://www.portalveneza.com.br/natureza/">Natureza que você encontra em Nova Veneza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62829"><a href="https://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8838"><a href="#">Diversos</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3057"><a href="http://portalveneza.com.br/anunciar/">Anunciar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://www.portalveneza.com.br/itens-diversos/horarios-onibus/">Horários de Ônibus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://www.portalveneza.com.br/itens-diversos/biblioteca-digital/">Biblioteca Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="https://mail.google.com/a/portalveneza.com.br">Webmail</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.portalveneza.com.br/">
	<input type="text" name="s" id="s" value="Digite sua pesquisa e pressione enter" onfocus='if (this.value == "Digite sua pesquisa e pressione enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite sua pesquisa e pressione enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/novavenezasc" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/portalveneza" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
                             <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: kalana-cosmeticos-75686',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: cabecalho-57974',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><div  class="parceiros paszone-57974 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_57974" style="float:left; width:97%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-75686 "  data-duration="10000" bid="75686" aid="57974"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/08/ac-farma-2.jpg?pas=9755467491709282258" alt="Kalana, Farmácia Gorini e Veneza" border="0"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-82915 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-noticias category-3399 tag-afave tag-danca tag-festival tag-prefeitura tag-terceira-idade">
													<header id="post-header">
																	<a class="post-cat-link" href="https://www.portalveneza.com.br/cultura-noticias/"><span class="post-head-cat">Cultura</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Afave promove 1º Festival de Dança da Terceira Idade, em Nova Veneza</h1>
																	<div id="post-info-wrap" class="left relative">

													<div class="post-info-date left relative">
														<span class="post-info-text">Postado em</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-09-28">28/09/2017 &#9684; Acessos: 707</time></span>
														<meta itemprop="dateModified" content="2017-09-28"/>

										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="675" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg 1200w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1-270x152.jpeg 270w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1-768x432.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg">
												<meta itemprop="width" content="1200">
												<meta itemprop="height" content="675">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-82915 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-noticias category-3399 tag-afave tag-danca tag-festival tag-prefeitura tag-terceira-idade">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																																				<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: adsense-meio-texto-78675',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: adsense-meio-texto-78674',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: brogni-construtora-41007',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rovaris-auto-center-56323',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sky-56561',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pinho-67698',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: miolo-textos-125px-40919',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_1082193418 essb_width_flex essb_icon_animation1 print-no" id="essb_displayed_top_1082193418" data-essb-postid="82915" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" data-essb-twitter-url="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" data-essb-instance="1082193418"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">7<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Afave+promove+1%C2%BA+Festival+de+Dan%C3%A7a+da+Terceira+Idade%2C+em+Nova+Veneza&amp;link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Afave+promove+1%C2%BA+Festival+de+Dan%C3%A7a+da+Terceira+Idade%2C+em+Nova+Veneza&amp;link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg&#39;,&#39;facebook_advanced&#39;,&#39;1082193418&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="7" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Afave%20promove%201º%20Festival%20de%20Dança%20da%20Terceira%20Idade%2C%20em%20Nova%20Veneza%20https%3A%2F%2Fgoo.gl%2FzuUeUY" title="" onclick="essb.tracking_only('', 'whatsapp', '1082193418', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Afave+promove+1%C2%BA+Festival+de+Dan%C3%A7a+da+Terceira+Idade%2C+em+Nova+Veneza&amp;url=https://goo.gl/zuUeUY&amp;counturl=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&#39;,&#39;twitter&#39;,&#39;1082193418&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Afave%20promove%201º%20Festival%20de%20Dança%20da%20Terceira%20Idade%2C%20em%20Nova%20Veneza%20https%3A%2F%2Fgoo.gl%2FzuUeUY" title="" onclick="essb.tracking_only('', 'telegram', '1082193418', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1082193418&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div><div  class="parceiros paszone-78674 wpproadgrid top_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_78674" style="float:left; width:728px; height:90px; margin:3px;"><div class="pasli pasli-78675 "  data-duration="5000" bid="78675" aid="78674"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Topo texto responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1076869655085359"
     data-ad-slot="3192206331"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div><p><em>O evento é alusivo ao Dia Mundial do Idoso, comemorado no dia 1º de outubro.</em></p>
<p>A Associação Feminina de Assistência Veneziana (Afave) promove nesta sexta-feira, 29, o 1º Festival de Dança da Terceira Idade, em comemoração ao Dia Mundial do Idoso, no dia 1º de outubro. As apresentações começam às 9h30, no Teatro Municipal, em Nova Veneza. Ao todo, 140 dançarinos vindos de Criciúma, Treviso, Siderópolis, Içara, Morro da Fumaça, Forquilhinha, Urussanga, Cocal do Sul e Nova Veneza irão se  apresentar com coreografias nos estilos livre, jazz, dança urbanas ou modernas.</p><div  class="parceiros paszone-40919 wpproadgrid center_pas" style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 "  data-duration="10000" bid="41007" aid="40919"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTk=" target="_blank" rel="nofollow"><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=17115077641709282258" alt="Brogni Construtora" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56323 "  data-duration="10000" bid="56323" aid="40919"><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/05/rovaris-auto-center-2017.jpg?pas=4688053001709282258" alt="Rovaris Auto Center" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56561 "  data-duration="10000" bid="56561" aid="40919"><a class="wppaslink" href="https://www.portalveneza.com.br/telefone-sky-assinatura/" target="_self" ><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2016/04/SKY-P.jpg?pas=8420264981709282258" alt="Sky" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40919" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-67698 "  data-duration="10000" bid="67698" aid="40919"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Njc2OTg=&amp;pasZONE=NDA5MTk=" target="_blank" ><img  src="https://cdn.portalveneza.com.br/wp-content/uploads/2016/11/no-de-pinho-floricultura.jpg?pas=14690093791709282258" alt="Nó de Pinho" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div>
<p>O evento tem objetivo de estimular a participação da Terceira Idade em atividades recreativas, visando ampliar as perspectivas de uma qualidade de vida. “A dança traz muitos benefícios à saúde, eleva a autoestima e ajuda a prevenir a depressão, além de estimar o convívio social, equilíbrio e flexibilidade. Os queremos também promover uma interação entre grupos de idosos mantidos por várias instituições da AMREC, além de incentivar a prática e proporcionar a vivência da dança para os nossos idosos”, comenta a presidente de honra da Afave, Sidnei Vitória Frigo, a Neni.</p>
<p>Ainda de acordo com a presidente de honra, a ideia do festival surgiu durante o Filó das Damas. “Discutimos junto com todas as primeiras damas a realização do evento e, a próxima edição do festival poderá acontecer em qualquer cidade da região”, afirma.</p>
<h5 style="text-align: right;">Cris Freitas</h5>
<p>&nbsp;</p>
</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_599775844 essb_width_flex essb_icon_animation1 print-no" id="essb_displayed_bottom_599775844" data-essb-postid="82915" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" data-essb-twitter-url="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" data-essb-instance="599775844"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="TOTAL"><span class="essb_t_nb">7<span class="essb_t_nb_after">TOTAL</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Afave+promove+1%C2%BA+Festival+de+Dan%C3%A7a+da+Terceira+Idade%2C+em+Nova+Veneza&amp;link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=263484243770523&amp;display=popup&amp;name=Afave+promove+1%C2%BA+Festival+de+Dan%C3%A7a+da+Terceira+Idade%2C+em+Nova+Veneza&amp;link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&amp;redirect_uri=https://www.facebook.com&picture=https://www.portalveneza.com.br/wp-content/uploads/2017/09/Convite-1.jpeg&#39;,&#39;facebook_advanced&#39;,&#39;599775844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_hidden" data-cnt="7" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Afave%20promove%201º%20Festival%20de%20Dança%20da%20Terceira%20Idade%2C%20em%20Nova%20Veneza%20https%3A%2F%2Fgoo.gl%2FzuUeUY" title="" onclick="essb.tracking_only('', 'whatsapp', '599775844', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">Whats</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Afave+promove+1%C2%BA+Festival+de+Dan%C3%A7a+da+Terceira+Idade%2C+em+Nova+Veneza&amp;url=https://goo.gl/zuUeUY&amp;counturl=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&#39;,&#39;twitter&#39;,&#39;599775844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" style="display: none;" data-cnt-short=""></span></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Afave%20promove%201º%20Festival%20de%20Dança%20da%20Terceira%20Idade%2C%20em%20Nova%20Veneza%20https%3A%2F%2Fgoo.gl%2FzuUeUY" title="" onclick="essb.tracking_only('', 'telegram', '599775844', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=263484243770523&link=https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;599775844&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Messenger</span></a></li></ul></div><script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "https://www.portalveneza.com.br/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=82915&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png"/>
													<meta itemprop="url" content="https://www.portalveneza.com.br/wp-content/uploads/2016/06/logo-navegacao.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Portal Veneza">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.portalveneza.com.br/tag/afave/" rel="tag">afave</a>, <a href="https://www.portalveneza.com.br/tag/danca/" rel="tag">dança</a>, <a href="https://www.portalveneza.com.br/tag/festival/" rel="tag">festival</a>, <a href="https://www.portalveneza.com.br/tag/prefeitura/" rel="tag">prefeitura</a>, <a href="https://www.portalveneza.com.br/tag/terceira-idade/" rel="tag">terceira idade</a></span>
											</div><!--post-tags-->
																																									            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recomendado para você</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/festival-nacional-teatro-revirado-encerra-com-publico-superior-mil-pessoas-atingidas-diretamente-municipios/" rel="bookmark" title="Festival Nacional de Teatro Revirado encerra com público superior a 17 mil pessoas atingidas diretamente em 11 municípios">
						<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-1000x600.jpg 1000w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Festival-Final-na-Casa-de-Arte-Colher-de-Chá-03-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/festival-nacional-teatro-revirado-encerra-com-publico-superior-mil-pessoas-atingidas-diretamente-municipios/">Festival Nacional de Teatro Revirado encerra com público superior a 17 mil pessoas atingidas diretamente em 11 municípios</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/adolescentes-rede-municipal-nova-veneza-participam-palestras-sobre-prevencao-deficiencias-gravidez/" rel="bookmark" title="Adolescentes da rede municipal de Nova Veneza participam de palestras sobre prevenção de deficiências na gravidez">
						<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-300x180.jpeg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-1000x600.jpeg 1000w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-80x80.jpeg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Palestra-de-prevencao-de-deficiencias-01-200x200.jpeg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/adolescentes-rede-municipal-nova-veneza-participam-palestras-sobre-prevencao-deficiencias-gravidez/">Adolescentes da rede municipal de Nova Veneza participam de palestras sobre prevenção de deficiências na gravidez</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.portalveneza.com.br/programa-saude-trabalhador-reativado-com-atendimento-odontologico-sao-bento-baixo-jardim-florenca/" rel="bookmark" title="Programa Saúde do Trabalhador é reativado com atendimento odontológico em São Bento Baixo e Jardim Florença">
						<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Saúde-do-Trabalhador-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Saúde-do-Trabalhador-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Saúde-do-Trabalhador-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Saúde-do-Trabalhador-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Saúde-do-Trabalhador-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/Saúde-do-Trabalhador-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.portalveneza.com.br/programa-saude-trabalhador-reativado-com-atendimento-odontologico-sao-bento-baixo-jardim-florenca/">Programa Saúde do Trabalhador é reativado com atendimento odontológico em São Bento Baixo e Jardim Florença</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																																																	<div id="comments-button" class="left relative comment-click-82915 com-but-82915">
													
												</div><!--comments-button-->
												
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.portalveneza.com.br/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '82915',
      nonce: 'd43bea2487'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.portalveneza.com.br/afave-promove-festival-danca-terceira-idade-nova-veneza/" 
    data-num-posts="100" 
    data-publish_feed="true"
    data-width="700"></div>
</div>




																					                            <div> <br> <ins data-wpas-zoneid="42651"></ins> </div>
									</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="wppas_custom_widgets-2" class="side-widget parceiros"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-relojoaria-79163',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-multimarcas-40998',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: spilere-serralheria-75315',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: moveis-mondardo-41617',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: livraria-jade-68204',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: auto-lavacao-venezia-41253',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ferragens-milanez-41176',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: nossa-loja-43871',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: hotel-bormon-41004',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: lojas-mattia-42196',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: padaria-sao-marcos-69615',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pilar-lateral-meio-81631',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mundo-das-cores-49720',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: farmacia-gorini-41010',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: sintiacr-77886',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-magazine-41012',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pulsare-72699',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: fabio-bratti-engenharia-41011',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: advocacia-previdenciaria-77887',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bel-mercearia-42459',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: careas-55839',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: casa-savoia-77881',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: crepe-mio-77889',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: despachante-ostetto-41003',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: veneza-construcoes-52741',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mercado-pavan-41610',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: borba-moveis-41009',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: amboni-refrigeracao-41000',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: otica-nsa-41013',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 125-125px-40918',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: geral-40916',{nonInteraction: true});}</script><div  class="parceiros paszone-40918 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-67698 "  data-duration="10000" bid="67698" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Njc2OTg=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/no-de-pinho-floricultura.jpg?pas=9128313041709282258" alt="Nó de Pinho" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-79163 "  data-duration="10000" bid="79163" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NzkxNjM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/07/veneza-relojoaria.jpg?pas=5321076011709282258" alt="Veneza Relojoaria" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-40998 "  data-duration="10000" bid="40998" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDA5OTg=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/10/veneza-multimarcas.jpg?pas=7715619611709282258" alt="Veneza Multimarcas" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-75315 "  data-duration="10000" bid="75315" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/spilere-serralheria.jpg?pas=19518184531709282258" alt="Spilere Serralheria" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41617 "  data-duration="10000" bid="41617" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDE2MTc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/moveis-mondardo-2017.jpg?pas=12170237731709282258" alt="Móveis Mondardo" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-68204 "  data-duration="10000" bid="68204" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NjgyMDQ=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/11/livraria-jade.jpg?pas=995131201709282258" alt="Livraria Jade" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41253 "  data-duration="10000" bid="41253" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEyNTM=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/07/di-venezia-lavacao.jpg?pas=8755499181709282258" alt="Auto Lavação de Venezia" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41176 "  data-duration="10000" bid="41176" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2014/12/ferragens-milanez.jpg?pas=15680657741709282258" alt="Ferragens Milanez" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-43871 "  data-duration="10000" bid="43871" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDM4NzE=&amp;pasZONE=NDA5MTg=" target="_self" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/nossa-loja.jpg?pas=12209624521709282258" alt="Nossa Loja" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56323 "  data-duration="10000" bid="56323" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/05/rovaris-auto-center-2017.jpg?pas=16354065111709282258" alt="Rovaris Auto Center" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41004 "  data-duration="10000" bid="41004" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDQ=&amp;pasZONE=NDA5MTg=" target="_top" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/bormom.jpg?pas=12485025741709282258" alt="Hotel Bormon" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42196 "  data-duration="10000" bid="42196" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDIxOTY=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/09/de-mattia-banner-p.jpg?pas=20201264901709282258" alt="Lojas De Mattia" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-69615 "  data-duration="10000" bid="69615" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Njk2MTU=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/12/padaria-sao-marcos.jpg?pas=4112337791709282258" alt="Padaria São Marcos" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-81631 "  data-duration="10000" bid="81631" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=ODE2MzE=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/09/pilar-lateral.jpg?pas=3614493111709282258" alt="Pilar lateral 125px" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-49720 "  data-duration="10000" bid="49720" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDk3MjA=&amp;pasZONE=NDA5MTg=" target="_top" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/09/mundo-das-cores.jpg?pas=18414116941709282258" alt="Mundo das Cores" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41010 "  data-duration="10000" bid="41010" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/farmacias-ac.jpg?pas=18242194431709282258" alt="Farmácia Gorini" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77886 "  data-duration="10000" bid="77886" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODY=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/04/sintacr.png?pas=8589321451709282258" alt="Sintiacr" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41012 "  data-duration="10000" bid="41012" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTI=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/veneza_magazine.jpg?pas=16266156451709282258" alt="Veneza Magazine" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-72699 "  data-duration="10000" bid="72699" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NzI2OTk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/03/pulsare.jpg?pas=21461628361709282258" alt="Pulsare P" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41011 "  data-duration="10000" bid="41011" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTE=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/fabio_bratti.jpg?pas=1847288951709282258" alt="Fabio Bratti Engenharia" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77887 "  data-duration="10000" bid="77887" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODc=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/02/advocacia-previdenciaria.jpg?pas=11077495721709282258" alt="Advocacia Previdenciária" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-42459 "  data-duration="10000" bid="42459" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/01/bel-mercearia.jpg?pas=11455290411709282258" alt="Bel Mercearia" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-55839 "  data-duration="10000" bid="55839" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NTU4Mzk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/careas-2.jpg?pas=17408770341709282258" alt="Careás" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77881 "  data-duration="10000" bid="77881" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODE=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/01/casa-savoia-2016.jpg?pas=6857830081709282258" alt="Casa Savoia" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-77889 "  data-duration="10000" bid="77889" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=Nzc4ODk=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/04/Crepe-Mio-p.jpg?pas=11889788521709282258" alt="Crepe Mio P" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41007 "  data-duration="10000" bid="41007" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDc=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/02/brogni-2.png?pas=1856375641709282258" alt="Brogni Construtora" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41003 "  data-duration="10000" bid="41003" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/ostetto.jpg?pas=11720974401709282258" alt="Despachante Ostetto" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-56561 "  data-duration="10000" bid="56561" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br/telefone-sky-assinatura/" target="_self" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/04/SKY-P.jpg?pas=6594081561709282258" alt="Sky" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-52741 "  data-duration="10000" bid="52741" aid="40918"><img src="https://www.portalveneza.com.br/wp-content/uploads/2016/03/logo_veneza.jpg?pas=2214186371709282258" alt="Veneza Construções" border="0" width="125"  /></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41610 "  data-duration="10000" bid="41610" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDE2MTA=&amp;pasZONE=NDA5MTg=" target="_blank" ><img src="https://www.portalveneza.com.br/wp-content/uploads/2017/01/pavan-2017.jpg?pas=17351310161709282258" alt="Mercado Pavan" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41009 "  data-duration="10000" bid="41009" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDk=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/borba_moveis.jpg?pas=1178620651709282258" alt="Borba Móveis" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41000 "  data-duration="10000" bid="41000" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMDA=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2015/10/amboni_refrigeracao-2.jpg?pas=12940216581709282258" alt="Amboni Refrigeração" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-41013 "  data-duration="10000" bid="41013" aid="40918"><a class="wppaslink" href="https://www.portalveneza.com.br?pasID=NDEwMTM=&amp;pasZONE=NDA5MTg=" target="_blank" rel="nofollow"><img src="https://www.portalveneza.com.br/wp-content/uploads/2013/05/nsa.jpg?pas=16301023101709282258" alt="Ótica NSA" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_40918" style="float:left; width:125px; height:125px; margin:3px; background:#EEE;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div id="widget_sp_image-13" class="side-widget widget_sp_image"><h4 class="post-header"><span class="post-header">Canal WhatsApp</span></h4><a href="https://www.portalveneza.com.br/portal-veneza-whatsapp/" target="_self" class="widget_sp_image-image-link" title="Canal WhatsApp"><img width="270" height="83" alt="Canal WhatsApp" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg 600w, https://cdn.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p-20x6.jpg 20w" sizes="(max-width: 270px) 100vw, 270px" src="https://cdn.portalveneza.com.br/wp-content/uploads/2016/08/whatsapp-canal-p.jpg" /></a></div><div id="mvp_facebook_widget-2" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/novavenezasc" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<div id="wpp-9" class="side-widget popular-posts">
<h4 class="post-header"><span class="post-header">Mais lidas últimas 24h</span></h4>            <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-9');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.portalveneza.com.br/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '9'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
            
</div>
<div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Colunistas</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.portalveneza.com.br/livro-pacifista-forte-inquietante/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/08/fabricia-de-pelegrini-2017-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">549</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>Livro O Pacifista é forte e inquietante</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.portalveneza.com.br/recordacao/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/marcos-ize-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/marcos-ize-2-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/marcos-ize-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/marcos-ize-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/marcos-ize-2-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/marcos-ize-2-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.0 mil</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Colunistas</span>
																<p>Recordação!</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.portalveneza.com.br/tecnico-gralha-demitido-caravaggio/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/13240706_1275000365845254_417856893692968581_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/13240706_1275000365845254_417856893692968581_n-300x180.jpg 300w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/13240706_1275000365845254_417856893692968581_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/13240706_1275000365845254_417856893692968581_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/13240706_1275000365845254_417856893692968581_n-80x80.jpg 80w, https://cdn.portalveneza.com.br/wp-content/uploads/2017/09/13240706_1275000365845254_417856893692968581_n-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.5 mil</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Esporte</span>
																<p>Técnico Gralha é demitido do Caravaggio</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-3" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral PV --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 270px; height: 265px;" data-ad-client="ca-pub-1076869655085359" data-ad-slot="2858563226"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-5" class="side-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Barra lateral grande --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 270px; height: 545px;" data-ad-client="ca-pub-1076869655085359" data-ad-slot="2828210420"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<!--/* Anúncio Final  */-->
<ins data-wpas-zoneid="45105"></ins>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.portalveneza.com.br/wp-content/uploads/2015/11/logo-portal-cinza1.png" alt="Portal Veneza" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Descubra Nova Veneza em Santa Catarina, a Capital da Gastronomia Típica Italiana. Notícias, turismo e restaurantes. No ar desde novembro de 2005.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/novavenezasc" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/portalveneza" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-inst">
														<a href="https://www.instagram.com/portalveneza/" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
													</li>
																																					<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/+PortalVenezasc/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UC9lCUgvDQYNMkty-Vb3Kf1Q" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.portalveneza.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27468"><a href="http://www.portalveneza.com.br/historia/">Nova Veneza</a></li>
<li id="menu-item-13180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13180"><a href="https://www.portalveneza.com.br/anunciar/">Anunciar</a></li>
<li id="menu-item-28108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28108"><a href="http://www.portalveneza.com.br/camara/">TV Câmara</a></li>
<li id="menu-item-13182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13182"><a href="https://www.portalveneza.com.br/contato/">Contato</a></li>
<li id="menu-item-13875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13875"><a href="http://www.portalveneza.com.br/radio/">Rádio Portal</a></li>
<li id="menu-item-13186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13186"><a href="http://www.portalveneza.com.br/fique-atento/">Fique Atento</a></li>
<li id="menu-item-13646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13646"><a href="https://www.portalveneza.com.br/envie-noticia/">Leitor Repórter</a></li>
<li id="menu-item-13187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13187"><a href="http://www.portalveneza.com.br/9998-2/">Canal Direto</a></li>
<li id="menu-item-39057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39057"><a href="http://www.portalveneza.com.br/cameras-vivo-nova-veneza/">Câmeras ao Vivo</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>   Criado em 12 de outubro de 2005</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">Topo</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
   <div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: #fff;" tabindex="-1">
    <div class="swal2-icon swal2-warning pulse-warning" style="color:#f8bb86;border-color:#f8bb86">!</div>
    <h2 class="swal2-title" style="color:#595959">Ops!</h2>
    <div class="swal2-content" style="display: block;color:#595959">
    Por favor, desative seu bloqueador de anúncios!
    </div></div>
 </div><script>

function adBlockNotDetected() {
}

function adBlockDetected() {
jQuery(window).load(function() {
var modal = jQuery(".swal2-container"),
yesBtn = jQuery(".wpajansAdblockCloseBTN");
jQuery("").css({"filter":"blur(10px)"});
modal.fadeIn(250);
yesBtn.on("click", function() {
jQuery("").css({"filter":"blur(0)"});
modal.fadeOut(150);
});
}())
}

jQuery(document).ready(function(){
var fuckAdBlock = new FuckAdBlock({
checkOnLoad: true,
resetOnEnd: true
});
fuckAdBlock.onDetected(adBlockDetected);
fuckAdBlock.onNotDetected(adBlockNotDetected);
});

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		            
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-82915").on("click", function(){
  	  $(".com-click-id-82915").show();
	  $(".disqus-thread-82915").show();
  	  $(".com-but-82915").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Carregando mais matérias...",
		finishedMsg: "Desculpe, não há mais matérias"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<link rel='stylesheet' id='simple-alert-for-old-post-css-css'  href='https://www.portalveneza.com.br/wp-content/plugins/simple-alert-for-old-post/res/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.parceiros img {
				max-width: 100%;
				height:auto;
			}
			.parceiros {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .parceiros {visibility: hidden !important; }
			.pas_fly_in.showing .parceiros {visibility: visible !important; }
			
			.wppasrotate, .parceiros li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.parceiros .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.portalveneza.com.br/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/themes/flex-mag/js/scripts.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/themes/flex-mag/js/retina.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.portalveneza.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='https://cdn2.portalveneza.com.br/wp-content/plugins/wp-adblock-dedect/js/dedect.js'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.portalveneza.com.br/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script></body>
</html>